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General Information

Safety Precautions

Please use only SIMpad brand accessories. Any damage caused to the 
device which is the result of using third-party accessories invalidates any 
warranty claims.
Do not open the device.
If the LCD screen of the device is damaged (the glass is broken for example), 
avoid contact between any liquid which might escape and your skin, mucous 
membrane (eye, mouth) or foodstuffs and do not breathe in any gas which 
might escape. Wash off any affected areas of your body or clothing with 
copious quantities of soap and water..

Only use the stylus supplied for touching the screen. Other instruments 
such as a ballpoint pen for example, can damage the screen.

This unit has a built-in lithium-ion battery which should be used only as
instructed and changed only by Siemens service personnel.

Use only the supplied AC/DC adapter.
When the adapter is plugged into the power socket it must be free from
obstructions. The adapter must not be covered during operation. Do not
place the adapter on any surface which can be damaged by heat.
The SIMpad is disconnected from the power source by unplugging the
AC/DC adapter. Make sure that the AC power socket is freely accessible.

Medical equipment such as pacemakers or hearing aids may be affected by 
the radio connection to the base station.
Do not look into the infrared interface when it is activated. 

Do not use the device in damp conditions. Do not subject it to water or rain.

Avoid direct sunlight!
Only store at temperatures between -5 °C and 55 °C.
Only switch on at temperatures between 5 °C and 40 °C.
If you wish to operate the device after bringing it in from a cold environment, 
condensation can occur. Wait until the device temperature has been 
equalised and it is absolutely dry before putting it into operation.

If you are in a country where there is a legal obligation for collection and
disposal by a specialised dealer, dispose of the device there. Even if you are
not in such a country, dispose of the device separately from other domestic
waste.
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Front View with Controls
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Rear view with connections

� Serial interface or audio headphones interface. Suitable for connecting modems or 
for direct connection to a PC.

� USB interface to synchronize with a PC.

� IrDA infrared interface. Suitable for connection to a printer or to a modem-capable 
phone for internet connections. Printer or mobile phone must also be equipped 
with an IrDA interface.

� Slot for smartcards.

� PC Card release button.

� PC Card slot.

� AC/DC adapter connection (12 V). Use the supplied AC/DC adapter to connect the 
device to AC power.

� Stylus storage slot.

� � � ��

�

� �

Dear Customer,
Your views are important to us and we want to hear them!
Please take a few moments to complete our Internet questionnaire:

http://www.siemens.com/customersurvey

All participants will have the chance to win in one of our regular prize draws.

Thank you very much.
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Getting started

Congratulations on purchasing a SIMpad SL4 (simply called SIMpad in
this manual).
Your SIMpad belongs to a new class of device known as Web pad. The
touch-sensitive screen provides users with a significantly better
information display than that offered by current mobile devices (palmtops,
PocketPCs or cell phones). This makes working easier and turns use into
a real experience.

Your new communication centre
The SIMpad can be used: 
	 as a mobile thin client for server applications,
	 as a mobile terminal for browser-based applications or

	 in off-line mode with special Windows CE.net applications.
Using the SIMpad, you can carry out paperless processes on the move
without changing media, saving you both time and effort.

In a total cost of ownership analysis (TCO) the SIMpad is shown to be
considerably cheaper than a notebook and offers unique functions such as
instant-on. This function means that the SIMpad is available immediately
after being switched on.
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What’s in the box?
The package contains:
	 A SIMpad

	 Three styluses, one of which is in the stylus storage slot
	 An AC/DC adapter with mains cable
	 A serial PC connection cable

	 User Manual 

Optional accessories
You can always find the current selection of optional accessories and
SIMpad applications at the following portal:

http://www.my-siemens.com/simpad

www.my-siemens.com/simpad
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Getting started

Before operating your SIMpad for the first time, it is vital that you read the
Safety Precautions on Page 2!

Switching SIMpad on for the first time

Connecting to the power supply

Use the power adapter supplied. The small plug is plugged into the
appropriate socket at the back of the device (indicated by arrow). 

Before switching the SIMpad on for the first time its batteries 
must be charged for at least one hour by connecting the SIMpad 
to the mains. Charging begins when the AC/DC adapter is 
connected to both the SIMpad and power socket. Leave the 
SIMpad connected to the mains during setup.

Rear of the device

AC/DC adapter

www.my-siemens.com/simpad
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Activating SIMpad

To switch on your SIMpad, press the  button on the right of the screen
above the control key. If the screen remains dark press the  button
again.
After your SIMpad is switched on for the first time, a checker board screen
is displayed for a few seconds.

Basic settings after SIMpad is switched on for the first time
A welcome screen is displayed after your SIMpad is first switched on.
Follow the instructions on the screen. Subsequently, a number of
important basic settings such as calibration, owner properties and date
and time are requested.

Calibrating the screen

After turning the device on, you are asked to calibrate the screen.
Calibration is necessary to allow the touch-sensitive screen to react
correctly to the pressure point.

Tap with the stylus precisely in the centre of the displayed
cross. Hold the stylus in this position for about 1 second. The
cross is moved to another position. Tap in the centre of the
cross again. Repeat the process until calibration is completed.

On/off button

On/off button:

Only use the stylus supplied for touching the screen. Make sure 
that you do not touch the screen with anything with your hands 
during operation!
More information about using the stylus can be found in Chapter 
“Notes on the stylus” on Page 14.
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Owner properties

The Owner properties dialog box appears in which you can enter your
personal data.

Enter name, company, address etc. in the fields provided. If you do not
know what to enter in a field, leave the field blank.
To enter data, first tap the required field. Then tap the required character
on the input panel.
Use  (top right on the input panel) to delete any incorrectly entered
characters (see Page 28).

If you want to register your SIMpad on a Microsoft Network, enter your
user name, password and domain under the Network ID tab.
To end the process, tap the top right of the dialog box .

Dialog box Owner properties, Tab Identification
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Entering the date and time

The Date/Time properties dialog box appears. You can enter the date, time
and time zone. You can also activate the automatic clock adjustment
feature.

In the Timezone field you can choose from the drop-down list of time
zones.
Then tap with the stylus on the year. Now use the displayed keys  and

 to select the year. To set the current month, tap the month and choose
the current month from the displayed list. After you have selected the
month, tap the current date.

Tap in the field for the current time on the three areas for hours, minutes
and seconds. When an area is highlighted in blue you can enter a new
value. Do this by tapping the number keys of the input panel. 

If you check the box next to Automatically adjust clock for daylight saving
changes, the clock automatically changes in spring to daylight saving time
and in autumn to standard time.

Tap  to save the entry.
Subsequently, the Start Center is displayed on the screen (see Page 17
for details).

Dialog box Date/Time Properties 
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Notes on Switching On/Off
When the screen is dark, press the  button (on/off) on the right next
to the screen and above the control key. SIMpad is ready for operation
immediately after activation. The screen shows the user interface as it
was when you last switched the device off.
To switch off SIMpad, press .

While on, if SIMpad has not been used for a time, it switches off
automatically to save power. If there is a power supply (AC power or if the
battery is sufficiently charged) no data is lost when the device switches
off automatically (see “Notes on battery” on Page 14). 
To switch back on again, press the button . 

Reset function

Should the system “get stuck“ (evident from the fact that input is no
longer possible), you can perform a software reset. Tap on Start →
Programs → Tools → Software Reset and in the following dialog box tap
on Yes.

If the fault does not clear, you can perform a manual reset. On the
underside of the device you will find a small hole marked RESET. Press the
button in this hole using the stylus. SIMpad is restarted. If a simple reset
does not clear the fault, please refer to “Troubleshooting“, see Page 89.
After a reset you are requested to enter the date and time again.

An existing Internet connection is not disconnected if you switch 
off SIMpad during a dial-up connection.
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Notes on battery
When the SIMpad is AC-powered, there is no load on the built-in battery.
If it is not at full capacity, it is charged automatically.

If the battery is fully discharged, charging takes about 2.5 hours. You can
see that the device is charging when the orange LED on the right side of
the screen is lit.

As soon as you use SIMpad without a connection to AC power it draws
its power from the battery. When the battery is fully charged you can use
SIMpad for up to 7 hours without connecting it to AC power
(depending on communication with other devices and on the screen
brightness set). You should therefore minimize the screen brightness as
far as possible (see Page 72 for adjusting brightness).

When the charge capacity of the battery drops below 20% an appropriate
warning is displayed on the screen. When the charge capacity drops
below 10% you should recharge the device.

When SIMpad is switched off and not connected to AC power, your data
is retained for around 10 days with a fully charged battery. 

Notes on the stylus
The screen is touch-sensitive. The stylus supplied in the device is
designed to be used to touch the screen.

Keep the stylus in the storage slot on the left-hand side of the device.

Consider backing up your important data in the IPSM folder 
(see Page 15), storing it on your memory card (PC card) or 
transferring it to a PC (see Page 85) if you are not going to use 
SIMpad for an extended period of time and it is not connected to 
AC power. Otherwise your data will be lost.

d

Rear of device with slot for stylus

Storage slot

Only use the stylus supplied for touching the screen.
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Data storage
You can save important data such as WordPad documents to the
persistent IPSM folder, to ensure permanent storage. This is important
when the device is not being used for several days and the batteries
become empty. The data in the persistent IPSM folder is saved even if the
power fails because the batteries are empty. 

You will find the persistent IPSM folder in the Desktop folder (see
Page 15).

Using a PC card
You can use different PC cards, such as memory cards or communication
cards.
Depending on the PC card it may be necessary to install the appropriate
driver on the device. You can download this from the internet, copy it to
your PC and then using ActiveSync (see Page 85) install it on your SIMpad.
The PC card slot is on the rear of the device .

Insert the card into the designated slot (see diagram), until it clicks. If
applicable, ensure that the coloured side is upper most. In battery mode
the following dialog box will appear.

Following a factory reset (see Page 89) the data in the IPSM
folder is deleted too.
The amount of data that can be stored in the IPSM folder is
limited to five MB. If you want to store large quantities of
information for longer periods of time, you can transfer it to a PC
(see Page 85) or store it on a PC card.

Rear of the device

PC card release button PC card slot
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Tap on Yes, if you want to use the PC card with battery power.
To release the card, press the button next to the card.

Dialog box PC card detected
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The Start Center

The most important SIMpad functions can be reached easily via the
Start Center.

Start Center is started automatically when SIMpad is first switched on
and also when the operating system is restarted. 
The Start Center contains buttons for various functions. Tap the relevant
button to start a particular function. For a number of functions the Internet
connection is established. In such cases, tap Connect in the dialog box
subsequently displayed.
The Start Center is a program that runs under Windows CE.net. Read the
Section “Working with Windows CE.net” on Page 19, to familiarize
yourself with the basics of Windows CE.net.

The Start Center
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Start Center buttons

Internet

Establishes the Internet connection, starts Microsoft
Internet Explorer (see Page 53) and opens your default
Homepage.

Organizer

Opens Odyssey Pocket On-Schedule through which
you can start applications, contacts, calendar, tasks,
notes, diary, info centre, e-mail, pocket calculator and
phone logs (see Page 79).

Viewer

Opens a dialog box through which you can start
Westtek Office Viewer programs ClearVue Document,
ClearVue Worksheet, ClearVue Presentation and
ClearVue Image (see Page 77).

Notes

Starts Microsoft WordPad, a text editor (see Page 74).

Setup

Opens the control panel through which you can access
the most important settings (see Page 65).

Help

Opens the integrated help system (see Page 37).

Close

Closes the Start Center and opens the desktop (see
Page 19).

On the desktop (see Page 19) you will find an icon which allows you to
open the Start Center at any point.
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Working with Windows CE.net

Microsoft Windows CE.net is the preinstalled operating system on
SIMpad. The operating system is the basis for all programs which run on
SIMpad.

Desktop
The desktop is the basis for the user interface for Windows CE.net.

You can call up the desktop (minimize all windows) at any time by tapping
 on the taskbar at the bottom right of the screen.

You can customize the desktop by adding other short-cuts (see Page 37).

Desktop

Call up desktop anytime
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Icons on the desktop

By default, the desktop shows the following icons which you can double
tap with the stylus to launch the applications.

Recycle Bin

Shows a list of deleted documents. You can recover
documents deleted by mistake. You can empty the entire
recycle bin to permanently delete old files and create more
space.

My Computer

Shows an overview with folders. You can open various folders
and create new ones. This icon allows you to organize your 
filing system.

Start Center

Calls the Start Center giving you easy access to the main
functions (see Page 18).

Pocket On-Schedule

Opens Odyssey Pocket On-Schedule through which you can
start applications, contacts, calendar, tasks, notes, diary, info
centre, e-mail, pocket calculator and phone logs (see Page 79).

Messenger

Opens Windows Messenger for CE (see Page 76) for chatting
with colleagues and friends.

Media Player

Opens Windows Media Player (see Page 76) for playing back
audio and video files.

My Documents

Displays the folders intended for storing private data, e.g.
letters.

Microsoft WordPad

Opens the text editor. This allows you to write letters for
example (see Page 74).

Transcriber

Activates Microsoft Transcriber, the handwriting recognition
program which allows you to write directly on the screen
(see Page 29).
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Remote Desktop Connection

You can use the Remote Desktop Connection (see Page 77) to
register with a Windows terminal server.

Internet Explorer

Opens the preinstalled web browser. This allows you to
display web pages (see Page 53).

Taskbar

The taskbar is located at the bottom of the screen. If it is not visible,
touch the screen with the stylus and drag the stylus to the bottom edge
of the screen. 
The taskbar consists of the following areas:

Start Button (on the left)

Use this button to display a pop-up menu. You use this to start programs
and documents and other settings on SIMpad. 

Buttons for opened applications (centre)

A button is shown for each open application at the centre area of the
taskbar. If for example you have started Internet Explorer and WordPad a
button is shown for each of these programs. By tapping the relevant
button you activate the corresponding window.

System area (on the right)

This area displays small icons and the current time of day. The small icons
stand for system programs which are currently running. For example: by
tapping  you can show or enlarge the input panel. Double tapping the
clock calls up a dialog box showing a calendar with the current date. You
can use this window to set a new time and date.

Task Manager
Using Task Manager you can switch between open applications (Tasks) or
close applications if they are no longer responding.
To open the task manager, press the button  (right mouse key) and at
the same time tap the taskbar using the stylus. In the following drop-
down menu tap on Task Manager.

Taskbar

Start button Opened applications System area
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The Task Manager dialog box is displayed.

Tap on the required application (task) in the list. 
	 to close this application, tap on End Task.

	 to switch to this application, tap on Switch To.

Dialog box Task Manager
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Starting programs from the start menu

On the taskbar, tap Start with the stylus. 
If Start is not visible, touch the screen with the stylus and drag the stylus
down to the bottom edge of the screen.
The start menu pops up. Tap Programs. A submenu is displayed. Tap a
program or a program folder. Program folders are identified by  and an
arrow on the right hand side. Tapping a program folder causes a further
submenu to pop up. 

Switching off SIMpad via the start menu

Tap Start → Suspend.
To switch back on, press .

Starting programs from the start menu
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Windows and dialog boxes

Most programs appear on the screen as a window or dialog box. A
window is a working area, a dialog box is a type of form with input fields,
selection lists etc. Individual commands for a program may open dialog
boxes. This is how WordPad, for example, allows you to find text. A dialog
box is opened which then enables you to enter the search criteria.

Window: from Windows Explorer (see Page 36)

Dialog box: from Windows Explorer
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Swapping between Windows

You may have opened a number of windows at the same time. In this case
you can easily swap from one window to the other:
In the middle of the taskbar (see Page 21) tap the button of the window
to which you wish to swap to.

Moving dialog boxes with title bar

Dialog boxes which only fill part of the screen have a title bar at the top.
The title bar tells you the function of the dialog box and is also used for
shifting the dialog box: The title bar can also be used to move the dialog
box on the screen:
With the stylus drag the dialog box to the required location.

Menu bars and drop-down submenus

Many programs have a menu at the top left of the window. The first two
entries are File and Edit.
On a menu bar, tap the required entry with the stylus, i.e. on the required
word. If a submenu drops down, tap the relevant entry.

Dialog box: Input Panel with title bar

The title bar allows you to
move the dialog box

Menu bars and drop-down submenus



Working with Windows CE.net

26

Tool bar

Many programs have a tool bar at the top of the window. This consists of
icons representing specific functions.
In WordPad for example there is the icon  which allows you to write
text in bold letters.
On a tool bar tap the required icon with the stylus.

Closing windows and dialog boxes

Close all windows and dialog boxes by tapping  or  at the top right
of the window or dialog box. 
With dialog boxes, tapping  is equivalent to cancelling the operation.
To close a dialog box and store the entries, tap in the dialog box on the
button .
Programs which have a menu bar (see Page 25), normally include the
command Close or Exit in the menu File. These commands can also be
used to close a window.

Tool bar in WordPad
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Scrolling within lists or longer documents

When the content of a window is larger than the window itself, you can
scroll up or down.

Tap with the stylus on  or  repeatedly to scroll up or down in stages.
Tap with the stylus on the scroll bars and drag the stylus down or up to
scroll rapidly. How rapidly you scroll depends on the speed at which you
move the stylus.
If a horizontal bar appears in the window, you can scroll left or right in the
same way.

In addition to the stylus, you can use the control key.

Scroll bars

Control key

Tap to scroll up by one line.

Tap to scroll up by one line.

Tap and then drag downwards or upwards to scroll rapidly

Tap to scroll downwards rapidly. Or, if this area is above,
tap to scroll upwards rapidly.

Scroll upwards

Scroll downwards



Working with Windows CE.net

28

Entering data
To enter data use either the input panel or handwriting recognition. In both
cases you use the stylus.

To try out the data input functions, you can start Microsoft WordPad,
for example:

Using the icon on the desktop:

Double tap the icon. WordPad opens.

Using the Input Panel to enter data

If the input panel is not visible, press the  button on the right of
SIMpad below the control key. The input panel is displayed. You can also
display the panel by tapping on the  symbol in the system area of the
taskbar and then tapping on Show in the submenu. You can also change
the size of the input panel using this submenu.
To enter data, tap with the stylus at the point or in the input field of a
window or a dialog box where you wish to enter something. Then tap the
required keys on the input panel. 
The input panel is laid out like a normal PC keyboard. It just has some extra
options and keys.

Input panel

Call up 
start menu
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Entering data with the stylus (handwriting recognition)
Instead of the input panel you can also write characters directly on the
screen with the stylus. You can write letters, numbers or special
characters.
Launch the handwriting recognition program Transcriber so that you can
enter characters using the stylus: 

Using the desktop icon:

Double tap on the icon. 

Or via the start menu:

On the taskbar, tap on Start → Programs → Transcriber. This activates
Transcriber, the handwriting recognition program.
The following icons are displayed in the taskbar:

Tap on this icon to switch on or off input using the stylus. If the icon
has a dark background, you can write on the screen.

Tap on this icon to open the correction window (see Page 33).

Tap on this icon to switch between different types of handwriting
recognition and processing: 

 you can enter any letter or character. 
 any letter you enter is automatically converted to upper case. 
 you can only enter numbers and some symbols.

Tap on this icon to set the text direction. The arrow indicates the
orientation of the letters and characters. For this text for example,
the arrow would point upwards .

Tap on this icon to open the Transcriber input panel. This panel
contains the most commonly used special symbols and
commands.

To enter data, tap with the stylus in a window or in a dialog or in the input
field at the point in which you wish to enter something.
Then use the stylus to write the required character on the screen. It is vital
to note the following.
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Notes on entering data using the stylus 

You can enter letters, numbers and special characters using the stylus.
You can also directly enter commands such as backspace using the stylus. 

Letters, numbers and special characters

Transcriber accepts several alternative styles for most characters. Letters
can be entered as printed letters or as handwriting. Familiarise yourself
with Transcriber’s styles by using the subprogram Letter style selection.
You can view the alternatives for each character and the stylus strokes for
each of these.
Tap on this icon  and hold down the stylus until the following submenu
appears. 

Tap in this submenu on Letter style selection. The following window
appears.

Transcriber submenu
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In the lower left-hand corner of the window tap on the letter, number or
special character to display the different styles. If you click on an
alternative in the top left, Transcriber shows the stylus strokes.
To improve the efficiency and speed of handwriting recognition, you can
limit the number of alternatives. To do this, assign the appropriate
properties to the character alternatives you never use or only use rarely.
You can save your personal settings in File → Save.

Letter styles
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Entering commands

The following table shows how to enter commands using the stylus. The
starting points are indicated.

New line

Blank

Backspace

Undo

Copy

Cut

Insert

Tab

If characters are marked, the correction 
window opens.
Else the Transcriber panel is shown.

Converts marked text from lower case to 
upper case and vice versa.

Opens the correction window. The window 
displays the last character string entered.
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Correcting entries

Using the correction window in Transcriber you can quickly and simply
correct incorrect entries or wrongly recognised text.
Mark the incorrect character or character string (see Page 35). Tap on the

 icon or enter the appropriate command using the stylus (see above).
The correction window displays the marked character.

The correction window offers the following functions:

	 You can enter the correction with the stylus as for normal text.
	  deletes all the selected characters in the correction window. If no 

characters are selected, then  deletes all characters in the 
correction window.

	   undoes the last entry.
	   performs a spell-check and underlines the incorrect word in the 

correction window.
	 You can ask Transcriber to make correction suggestions. Double tap 

on a word. A submenu opens with the suggestions. Tap on the right 
suggestion.

	 You can expand the Transcriber dictionary. Double tap on a word. On 
the submenu tap on Add to dictionary.

Tap on  to insert the corrected characters into your text and close the
correction window. Use  to cancel the correction and close the
correction window. The text remains unchanged.

Correction window
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Customizing settings

You can customise Transcriber to meet your requirements and
preferences:

	 Show and hide icons in the taskbar 
	 Changing the font colour and font size for the stylus 
	 Turn the sound on and off 

	 Set the recognition times and quality
To change these settings, tap on the  icon and hold down the stylus
until the following submenu appears.

In this submenu, tap on Options. The Settings dialog box is displayed.

Change the settings and confirm with OK.

Transcriber submenu

Dialog box Settings



Working with Windows CE.net

35

Editing functions
There are a number of editing functions available for text entry. These edit
functions are the same for all programs used under Windows CE.net.

Selecting text

Use the stylus to position the cursor on the start or end point of the text
to be selected. If handwriting recognition is activated (see Page 29), tap
carefully on the first and last character and then hold down the stylus until
the cursor flashes or you hear a sound. Then drag the stylus slowly over
the screen. The selected text is shown inversed.

Deleting text

To delete the text character-by-character from right to left, tap 
(backspace key) on the input panel.
To delete something in the middle of the text, position the cursor beyond
the last character that you wish to delete. Then tap  on the input
panel.
To delete larger sections of text, select the required section of text. Then
tap on the input panel. .

Copying, cutting or pasting text

Select the required text. Tap in the menu of the program that you are using
on Edit and in the menu which is then displayed on Copy or on Cut. With
Copy the selected text is retained, with Cut it is deleted. In both cases it
is held on the clipboard. 
Position the cursor at the point at wish you want to paste in the text from
the clipboard. Tap in the menu on Edit and in the menu which then opens
on Paste.
Alternatively, after marking a text, you can tap in the tool bar (see Page 26)
on  to copy or  to cut. To paste, position the cursor at the required
point and tap .

Selected text
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Windows Explorer
You can use the Windows Explorer to manage folders and documents in
your file system.

Starting Windows Explorer

Via My Computer icon on the desktop:

Double tap the icon. The current folder is displayed. 

Or using the start menu:

Tap with the stylus in the taskbar on Start → Programs → Windows
Explorer. The current folder is displayed.

Windows Explorer CE.net

Icon for folder

Double tapping opens the
folder and displays its
contents.

Icon for document.

Double tapping opens the
document in the
associated program.Current folder

Symbol for persistent
IPSM folder
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Views: large icons, small icons and details

Folders and files can be displayed in a number of different ways. The
“Large Icons” setting can be impractical, particularly when a folder
contains a large number of files or subfolders.
Tap  in the Windows Explorer tool bar (see Page 26). A popup menu
opens. Select a view other than the current view (a marker indicates the
current view).

Creating new folders

It makes sense to create your own folders and subfolders to organize the
storage of your own documents. The best starting point is to use My
Documents folder.
Double tap the My Documents icon on the desktop. Windows Explorer
starts and displays the folder’s contents. Tap File in the Windows Explorer
menu and then tap New Folder in the following pull-down menu. The new
folder is displayed in the Windows Explorer window. You can enter a
name for the new folder. 

End your entry with .

Deleting documents or folders

In Windows Explorer, tap the required folder or document. In the
Windows Explorer menu, tap File and then Delete in the pull-down menu. 
Deleted files and folders are then to be found in the recycle bin 
(see Page 20).

Creating new short-cuts on the desktop

In Windows Explorer, tap the required folder or document to which you
wish to create a short-cut on the desktop. In the Windows Explorer menu,
tap on File and then in the drop-down menu on Send to → Desktop (create
short-cut). The short-cut is shown on the desktop as an icon.

Persistent IPSM folder

You can permanently store important data in this folder (see Page 15).

Help
The SIMpad has an integrated help system. You can access help by
tapping:
	 in the taskbar on Start → Help. An overview is displayed with help 

topics on Windows CE.net and various programs on your SIMpad.

	 in a program or dialog box on the top right-hand side on the  icon. 
Help for the program or dialog box is shown.
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Setting up and configuring network and 
internet connections

You have the following options to connect your SIMpad to the internet or
a network:

Selected connection See 

HomeRF Chapter “Connecting SIMpad to 
HomeRF gateway”,  Page 39 

WLAN Chapter “Connecting SIMpad to WLAN 
(802.11b)”,  Page 43

Mobile radio (GSM/GPRS/
HSCSD)

Chapter “Connecting SIMpad via mobile 
radio (GSM, GPRS or HSCSD”,  Page 47
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Connecting SIMpad to HomeRF gateway

Prerequisites

The HomeRF PC card must be plugged into the SIMpad (see Page 15). For
this, the HomeRF Gateway (optional accessory) must be in operation.
Instructions for this can be found in the HomeRF Gateway System
manual.

Configuring the connection

Tap on Start → Programs → Communication → HomeRF Gateway
Configuration. 

The SIMpad then tries to set up a connection to the Internet. Since
SIMpad is not yet logged on at the HomeRF Gateway, you will first be
requested to log on.

If the following dialog box does not appear, please read the user manual
for your HomeRF PC Card.

Setting the password for the wireless network

If you have not yet set the password for the wireless network, the
following dialog box appears.

Set the password for the wireless network in this dialog box. The
password identifies all components of your wireless network and
prevents unauthorised access to the individual network components. The
password can contain letters and numbers; it must be at least 8 and no
more than 20 characters long.

Memorize the password. You will have to re-enter the password
when incorporating further components into the wireless network. 
Then tap OK. A confirmation message informs you that the password has
been changed successfully. Tap OK.

Dialog box HRF Gateway → Change Network Password
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Entering the password for the wireless network

If the password for the wireless HomeRF Gateway has already been
defined (e.g. with a PC), then the following dialog box will appear. 

Enter the password for the wireless network. You defined this password
when you connected the first components in the HomeRF Gateway. Tap
on OK.

Dialog box Test network connection
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Entering internet access data

The following dialog box appears.

The following entries depend on which connection protocol you are using:
	 If you use PPPoE, you need to enter the user name and password. 
	 If you use DHCP, you will be asked to enter a host name. 

If you do not know these settings please contact your network
administrator.
Tap OK. The following dialog box appears. Follow the instructions on the
screen.

Dialog box Set HRF Gateway Tab Internet Access Data

Dialog box Restart

Dialog box DHCP server
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A confirmation message informs you that the HomeRF Gateway has been
configured successfully. Tap OK. 

Setting up a connection

Start Internet Explorer via the icon on the desktop:

Double tap on the icon.

Or via the Start Center:

In the Start Center, tap on Internet.

Internet Explorer is launched and the default homepage opens. This sets
up the Internet access or the subsequent configuration. This concludes
setting up.

For more information on settings (such as HomeRF 
Configuration, setting up or clearing a connection or network 
password) see the HomeRF User Manual.
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Connecting SIMpad to WLAN (802.11b)
You can connect the SIMpad:
	 to Siemens I-Gate (WLAN) or 

	 another WLAN.

Prerequisites

The I-Gate card or WLAN card has to be plugged into the SIMpad (see
Page 15).

For more information about configuring the I-Gate AccessPoint read the
I-Gate User Manual. 

Connecting SIMpad to I-Gate

With I-Gate you can connect via:

	 ISDN or DSL or
	 LAN (corporate network).
The drivers for your I-Gate card are already installed on your SIMpad.

Configuring the connection

Tap on Start → → → → Programs → → → → Communication → → → → I-Gate Configuration. The
 icon is shown in the system area. Tap on this icon. The Wireless LAN

Configuration Utility dialog box appears.

Enter the required settings for your WLAN under the Configuration and
Encryption tabs. If you do not know these settings ask your network
administrator.

Tap on OK. If the SIMpad has been successfully connected to the WLAN,
the  icon will be shown in green in the system area.
If there is no DHCP server in your network, you must make the IP
settings yourself. Tap on Start → Settings → Network and RDT
Connections. 

Dialog box Wireless LAN Configuration Utility
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Double tap on the I-Gate Connection icon. 

The “PRISM 802.11 Wireless LAN Driver”settings dialog box appears.

Activate the option Enter IP Address and then under the IP Address and
Name Server tabs, enter the required settings. If you do not know the
settings, ask your network administrator.

Connecting SIMpad to other WLANs

For some WLAN cards the drivers are already installed. Read the User
Manual and follow the instructions on the screen.

Configuring the connection

If the following dialog box appears when you have inserted the card, the
driver for your card is not installed. 

In this case you must first install the driver for the WLAN card on your
SIMpad. Please read the installation instructions for your WLAN card.

Otherwise a dialog box with a list of available networks is displayed. If the
dialog box is not displayed automatically, double tap on icon for the new
WLAN connection in the control panel.

Dialog box “PRISM 802.11 Wireless LAN Driver” Settings, Tab IP Address

Dialog box Unidentified PC card
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Otherwise a dialog box with a list of available networks is displayed. If the
dialog box is not displayed automatically, double tap on icon for the new
WLAN connection in the control panel.

If necessary change the settings for your WLAN. If there are particular va-
lues that you do not know, please ask your network administrator. Tap on
OK.
Tap on Connect..

Dialog box WLSIE461

Tab

Dialog box Settings, Tab Wireless Networks
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Setting up a connection

Start Internet Explorer via the icon on the desktop:

Double tap on the icon.

Or via the Start Center:

In the Start Center, tap on Internet.
Internet Explorer is launched and the default homepage opens. This sets
up the Internet access or the subsequent configuration. This concludes
setting up.
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Connecting SIMpad via mobile radio (GSM, GPRS or HSCSD
You can set up a connection to the Internet using the SIMpad via mobile
radio. You can connect using a modem card (PC card) or a cell phone
(serial or infrared).

Prerequisites

If you are using a PC card, it must be inserted into the SIMpad (see
Page 15).

Notes on using the infrared interface

Connection to a cell phone via the infrared interface is possible. The cell
phone must have an integrated modem. This lets you use the cell phone
to set up a connection to an Internet or Service Provider.

For the infrared connection, the cell phone must also have an infrared
interface. The infrared diodes of your SIMpad and cell phone must have
"line of sight contact" and may be not more that 0.5 m from each other. 
The connection via the infrared interface only functions if the cell phone’s
infrared interface is switched on. You will find the relevant function in your
cell phone settings. The transmission speed of the connection to the
Internet depends on the cell phone’s modem and the connection
between the cell phone and the Internet service provider. The connection
to the cell phone does not support any other type of data exchange typical
to cell phones (e. g. SMS).

You can find more information at 
http://www.my-siemens.com/simpad, click on FAQ.

Infrared Interface for connecting to a cell phone

Infrared interface (diode)

www.my-siemens.com/simpad
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Notes on using the serial interface

If you want to use a cell phone with modem over the serial interface, you
must use a null-modem adaptor between the PC connection cable
supplied and the corresponding cell phone data cable. The adaptor is
available as an accessory from your specialised dealer.

Setting up a connection

Tap on Start → Settings → Network and RDT Connections.

Double tap on the Make New Connection icon. The dialog box for creating
a new connection is displayed.

Serial interface for modem connection

Serial interface (RS232)

Network connections
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Assign a name of your choice to the connection. Select Dial-up
connection. 
Then tap on Continue. 

Select the relevant modem from the list under Device Selection. If the
modem card (PC card) is in the SIMpad, the list shows an alternative entry
for this card. Select this entry. For the other connection types select:
	 IrDA and GSM on COM3 for infrared or 
	 Hayes-compatible on COM1 for serial.

You can check the connection settings and dial-up options under
Configure ... . 
If the connection via a DHCP server is not successful, you will need to
enter the settings under TCP/IP Settings... and Security Settings ... .These
settings can be obtained from your Internet or Service Provider.
In the Make new connection – Part 2 dialog box, tap on Continue. 

Dialog box Make new connection – Part 1

Dialog box Make new connection – Part 2
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In part 3 of the dialog box specify the country code, area code and phone
number for dialling into the Internet. The Internet or Service Provider
provides you with the phone number. 
To complete tap Finish.

Setting up a connection

Double tap on the newly created connection. The Dial-up Connection
dialog box is displayed.

Enter the access data that you have obtained from your Internet or Service
Provider in the User name and Password fields. You do not need to
complete the Domain field. In the Password field, asterisks are displayed
for security reasons.

Check if the phone number of your provider is correct. If this is not the
case, tap Dialling Properties... . The code of the country you are presently
in must be specified in the Local country code field (e. g. 44 for UK or
41 for Switzerland). If necessary change the settings under Dial pattern.
Tap OK. 

Dialog box Make new connection – Part 3

Dialog box Connection settings
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If you check the Save Password box, you do not need to specify your
password again each time you dial in. However, if you want to prevent
other people from using your SIMpad access, for example, you should
leave the box empty.
Tap Connect.

Setting up a connection

Start Internet Explorer via the icon on the desktop:

Double tap on the icon.

Or via the Start Center:

In the Start Center, tap on Internet.

Internet Explorer is launched and the default homepage opens. This sets
up the Internet access or the subsequent configuration. This concludes
setting up.
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Accessing the World Wide Web

The World Wide Web, also called WWW or just the Web, is the modern,
intuitive interface of the Internet. Even as an inexperienced user you can
quickly find your way around the Web on your own. A program which
allows you to surf in the Web is referred to as a Web browser.

Microsoft Internet Explorer for Windows CE.net is preinstalled as the
web browser in SIMpad. Please set up your Internet connection first, if
you haven’t done so already (see Page 38).

Internet Explorer is able to display modern, graphic-based and dynamic
web pages.

Basic information
The provider of the web site concerned is responsible for its contents and
design.
Depending on the quality of the connection, the load on the network and
the volume of data on a web site, you may have to wait a while until the
web page is loaded.
It can also occur that it is not possible to display a web page fully. The
display window of the Internet Explorer then displays an appropriate
message. Such messages are not errors in the device. It may also happen
that servers are not reacting or that links that you are following point to a
page that no longer exists. In such cases use the navigation aids of the
browser (see Page 55) to reorient yourself.
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Starting Internet Explorer
Use the stylus to tap the button Internet in the 
Start Center.

Or via the icon on the desktop:

Double tap on the icon.

Or using the Start Menu:

Tap Start → Programs → Internet Explorer in the tool bar. 

Internet Explorer starts the pre-specified homepage. This sometimes also
involves (automatically) establishing the Internet connection.

Internet Explorer
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Entering internet addresses

At the top of the Internet Explorer window you see a field in which the
current Internet address is displayed. In this field you can also type a new
Internet address that you wish to call next.
Tap in the field for the Internet address. The entire entry is highlighted. You
can overwrite the entry. Using the Input Panel, enter the required Internet
address (e. g. http://www.my-siemens.com/simpad).
End your entry with .
The Web site is now searched for. If it is found, it appears on the screen
a short time later. 

Navigating web pages
Web sites can contain links which lead to other pages on the same site
or to other providers. By default, links are shown in blue and underlined in
the text. There are of course web sites which provide graphical 
navigation. 

To activate a link, with the stylus tap the text or graphical element which
is recognizable as a link. Depending on the technique used, the
destination page can replace the old page in the same window or be
displayed in a subarea of the window (with what is known as frames
technique) or open a new browser window.

Dialog box for the current internet address

Typical links to web pages

Graphical linksText links
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Using the browser navigation aids
The Microsoft Internet Explorer tool bar (see Page 26) contains symbols
to help you navigate in the web.

Back (history function):

The Web browser logs the pages that it has already visited. You can use
the Back function to return to previously visited pages.

Forward (history function):

If you have previously tapped on , you can undo this operation by using
the Forwards function.

Stop:

Stops loading a page. Use this function when a page is not completely
loaded or if loading it has caused problems. With this function, you stop
the browser requesting any further data.

Reload function:

On some web pages the content changes frequently, e. g. the sites with
the current stock market prices or the message overview of a discussion
forum. You use the Reload function to make the browser load the current
status of a page.

Homepage:

You use the home page function to quit the page currently being displayed
and jump back to the page set as the home page for the browser.

Search:

You use the Search function to call up a web page with the aid of which
you can search the web for a particular term.

Help:

Opens the Help function. An overview with help topics is displayed.

Close:

Closes Microsoft Internet Explorer.
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Creating and managing favourites
You can store frequently visited web sites as favourites (electronic
bookmarks). This saves you the effort of having to retype the Internet
addresses of such sites each time you need them.

Add the web site currently displayed to favourites:

In the Internet Explorer menu bar, tap Favourites → Add to Favourites.
A dialog box appears:

The Name field suggests a title for the web site. You can either accept the
title or overwrite it. To save the website in a subfolder of favourites tap on
Create in .... Select an existing subfolder or create a new folder. Tap on OK.

To store the web site as a favourite, tap OK in the Add to Favourites
dialog box. 

Calling up a web site stored as a favourite:

Tap Favourites in the Internet Explorer menu and on the desired page title
in the menu which is then displayed. The associated web site is loaded.

Managing favourites:

In the Internet Explorer menubar, tap Favourites  → Organize Favourites.
Windows Explorer opens and you can manage the favourites as normal
files (e.g. delete, rename, copy, etc.).

Dialog box Add to Favourites
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Setting the homepage, search page and various options
In the Internet Explorer menu, tap View  → Options. A dialog box with
Internet options is displayed. 

In the General tab you can set the Home Page and the Search Page.
The Home Page is the Internet address which is loaded immediately
when you start the web browser or when you tap . It is recommended
that you set the overview page that you use most frequently as your home
page.

The Search Page is loaded when you tap . Here, it is also
recommended to set a search engine that you prefer for the search page.
In the Connection tab you can select a connection from the list next to
Auto Connection. This connection will then be established automatically
when Internet Explorer is started.

Dialog box Internet Options
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Sending and receiving e-mails

Pocket On-Schedule Inbox is already installed as an e-mail program on
your SIMpad. Before you can send and receive e-mails you must have a
connection to the Internet. Please set up your Internet connection first, if
you haven’t done so already (see Page 38).

Because Westtek Office Viewer and other applications are integrated in
your SIMpad, you are able to view e-mail attachments just by tapping
them.

To send and receive e-mails you need your own e-mail account as well as
access to the Internet. In general you receive this account when you are
given Internet access by your provider. 

The e-mail account also includes an access ID and a password to ensure
that no one else can use your account. In addition, the e-mail account data
includes the Internet addresses of the e-mail servers for incoming and
outgoing e-mails. 

Starting the Inbox

Using the Icon on the Desktop:

Double tap the icon.

Or:

Tap on Start → Programs → Pocket On-Schedule in the tool bar.
Pocket On-Schedule is opened. Tap on Inbox.
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The inbox and other archive folders for your e-mail account are shown on
the left along with other Pocket On-Schedule applications.
The e-mail archives have the following meaning:

Deleted Items: For e-mails that you have read and no longer need.
Sent Items: For e-mails that you have already sent.
Inbox: For new e-mails. 

Outbox: For e-mails that you are collecting so that you can send them all
with just one instruction.
Drafts: For drafts of e-mails.

Junk: For e-mails that are sorted according to customised filters.

Pocket On-Schedule Inbox
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Creating a new e-mail account
To use a new or separate e-mail address you must create an e-mail
account for it in the Pocket On-Schedule. 

Tap on View and then Options in the drop-down menu. The Options dialog
box is displayed. Tap on the + sign next to E-mail and then on Accounts.

Tap on Add. 
The Account Name dialog box is displayed.

Enter the name that you would like to appear when you send e-mails. Tap
on Next. 
The Receiving Address Information dialog box is displayed.

Dialog box Options

Dialog box Account Name

Dialog box Receiving Address Information
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Enter your e-mail address. Tap on Next.
The E-mail Server Information dialog box is displayed.

Tap the My incoming mail server is... list and select the type for incoming
e-mails. Usually the type POP3 e-mail is used. However, some providers
already offer the newer type IMAP. If you are not sure ask your Internet or
Service Provider.

The following data must be supplied: 
	 for POP3 Host or IMAP Host, the Internet address of the server for 

incoming e-mails 

	 for SMTP Host, the server Internet address for outgoing e-mails.
Tap on Next.
The Logon Information dialog box appears.

The following data must be supplied: 

	 for Account Name, the user name for the e-mail account
	 for Password, the secret access password for the e-mail account 

(for security reasons this is not displayed as it is entered)

This data is provided together with your e-mail account by your Internet or
Service Provider.
Tap on Next and then on Finish in the next dialog box. 

Dialog box E-mail Server Information

Dialog box Logon Information
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Receiving e-mails
Tap on File → Send and Receive → Receive All. A connection to the
internet is set up. New e-mails received are then to be found in the Inbox
folder.
If you tap on File → Send and Receive → Send/Receive All, then all e-mails
which are in the Outbox archive folder are sent before new e-mails are
received. 

Displaying e-mails

In the Pocket On-Schedule list on the left, tap an archive folder. In the right
hand part of the Pocket On-Schedule window, e-mails of the selected
folder are displayed at the top of the window. If there are no e-mails in this
folder, the list is empty.
If there are e-mails in the list, double tap an entry. The text of the selected
e-mail is displayed.
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Replying to/forwarding e-mails
In the Inbox folder tap on the e-mail that wish to reply to or foward. Tap on
the Pocket On-Schedule tool bar:

	 tap on  or on Message → Reply, to reply to the sender,
	 tap on  or on Message → Reply to all, to reply to the sender and all 

other recipients of the e-mail,

	 tap on  or on Message → Forward, to forward the e-mail to another 
recipient.

The window for replying to or editing e-mails is displayed. The e-mail that
you wish to reply to or forward is quoted in the text field.

Tap in the area for editing the e-mail and enter the required text.

Window for editing e-mails
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Sending e-mails
To prepare a finished mail for sending, in the tool bar, tap . This stores
the e-mail in the Outbox. To send all e-mails in the Outbox at the same
time and receive new e-mails simultaneously, tap File → Send and
Receive → Send/Receive All. 

Creating e-mails
Tap  in the Pocket On-Schedule tool bar. The window for editing e-mails
is displayed. The cursor is in the To input field. Enter the e-mail address of
the recipient. Then tap <...> alongside the field Subject. Enter a
meaningful subject for the e-mail. After you have entered the e-mail
address and the subject, tap in the window for editing the e-mail. For
information on entering data, see Page 28, for information on edit
functions, see Page 35.

There is also the Cc and Bcc field in the e-mail header data. Here you can
specify the e-mail addresses of one or more people who are to receive
copies of the e-mail. None of the e-mail recipients listed in the Bcc (blind
copy) field can be seen by the recipients in the To and Cc fields. If there is
no other than the actual recipient to receive the e-mail, leave the Cc and
Bcc fields empty.

You can also specify a number of recipients in the fields To and Cc.
Separate the mail addresses of the individual recipients by a semicolon “;“.

Copying an entry from an address book

When you create a new e-mail you can use the address book to enter the
address of the recipient or recipients. Tap on To, Cc or Bcc. The address
book is opened. Select the required entry. Tap OK. The address book is
closed and the selected entry is copied into the input field.

Attaching files to e-mails

You can attach files stored in SIMpad to e-mails you are replying or to new
e-mails that you are creating. Thus e. g. you can attach documents that
you have created with WordPad to an e-mail. The recipient receives the
attached file together with the e-mail.
To attach a file to a new e-mail that you are creating or to an e-mail to
which you are replying, tap  in the tool bar. A dialog box is displayed in
which you can select the file for attachment. To close the dialog box and
attach the selected file, tap .
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Important configurations

Use the stylus to tap the button Setup in the
Start Center.

The Control Panel window is displayed. You can also open the window via
Start → Settings → Control Panel.

The control panel allows basic settings to be made for Windows CE.net
and the SIMpad.
The window shows various icons with explanatory labels. If you double
tap an icon, a dialog box for corresponding settings opens.
To save settings, exit the dialog box . 
If you wish to cancel without saving, exit with .

Control Panel
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Icons in the Control Panel

Display

Background and colours for the desktop and dialog boxes.

Owner

Enter or change personal data and user information about the network
connection.

Bluetooth Device Properties

If you have connected Bluetooth devices you can enter the device
properties in this dialog box. To connect Bluetooth devices please refer to
the manufacturer’s information.

Date/time

Set and change the date, time and time zone.

Input panel 

Change the size of the input panel.

Device settings

Device-specific setting options (see Page 70). The device settings can
also be opened using the  icon in the system area of the
taskbar.

Internet Options

Change the start page, search page and other options (see Page 57).

Password

Enter personal password and set security options. If you have entered a
password, this will be required when SIMpad is started.

Regional Settings

Set and change time zone, number format, currency symbols etc.

Volume & Sounds

Set volume level and sounds for system events (see Page 68).
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Network and RDT connections

Configure and change connection to other computers, networks or the
internet.

PC connection

Set the data transfer to the PC.

Remove programs

Automatic uninstallation of software.

Stylus

Set the double tap rate and recalibrate the screen (see Page 68).

Storage manager

Manage storage media and disk partitions.

Power

Check the battery, display the capacity and set automatic shutdown.

System

Display system information and change memory settings.

Keyboard

Set keyboard properties.

Dialling

Set general dial-up parameters for connections over the phone network.

Certificates

Manage certificates. Certificates are used by some applications to verify
trustworthiness and set up secure connections.
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Recalibrating the screen
Recalibration is needed if elements of the touch-sensitive screen no
longer or only react by tapping at another position.

To start recalibration:

Using the Icon in the Control Panel:

Double tap the icon. The dialog box for stylus properties is
displayed.

Tap on the Calibration tab. Read the text displayed. Then tap Calibration
and follow the on-screen instructions.

Selecting sounds for events
For Windows CE.net, events can be assigned sounds. The “Click“ sound
when you tap the screen is one such sound.
To set a sound:

Using the icon in the Control Panel:

Double tap the icon. The dialog box for volume and sound
properties is displayed.

Dialog box Stylus properties

Dialog box Volume & sounds properties 
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The Volume tab allows you to set the important events for which you want
sound support. Tap with the stylus in the corresponding box to activate or
deactivate the relevant option. 
You can set the volume using the control on the left. Tap the control and
drag the stylus upwards for increased volume or downwards for reduced
volume.
Tap the Sounds tab.
You select the individual events from the list on the left. You can assign an
individual sound to each selected event. To do so, tap Browse... You can
select a sound file of type *.wav.
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Memory management 
All SIMpad data is stored electronically and thus available at once. This
memory consists of the following parts:

	 32 MB FLASH memory
	 64 MB RAM memory
Flash Memory: Flash memory retains all its data even when no power is
applied. It contains the operating system and the standard programs
(Internet Explorer, Pocket On-Schedule, WordPad, etc.) in compressed
form. 

RAM Memory: When you work with SIMpad, the operating system and
standard programs are decompressed and copied into RAM. 64 MB RAM
are available for this, 2 MB of which are required by the operating system.
The remaining 62 MB are shared between the data memory and program
memory.
The data memory stores current data (text, images, parameters etc.)
which is created by the programs being used at the time. The data
memory also works as the file system which will become apparent when
working with Windows Explorer (see Page 36). The program memory is
needed for the execution of programs.
You partition the data memory and program memory yourself.

Setting memory partitioning

Using the icon in the Control Panel:

Double tap on the icon.

Or:

In the open applications on the taskbar, double tap the  icon. The
dialog box for device settings is displayed. Tap the tab Memory.

Dialog box Device Settings Tab Memory
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You can now use the slider control to set how the memory is partitioned.
Do this by tapping with the stylus on the slider and then dragging the
stylus in the required direction.
Sliding to the left means reserving more memory for programs and
making less available for your own data. This is sensible for some games
or memory-intensive programs where you will not be processing large
volumes of data.
Sliding to the right means restricting the memory for programs and
making more available for your own data. This is sensible if there is no
longer sufficient space available for your own data. However, in this case
you could also try deleting documents that you no longer need
(see Page 37).

Displaying the battery capacity
You can check the charge level of the built-in battery at any time.

Using the icon in control panel:

Double tap on the icon.

Or:

In the open applications in the taskbar, double tap . The dialog box for
device settings is displayed. Tap the tab Battery.

The charge capacity of the battery is displayed.

Dialog box Device Settings Tab Main batteries
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Setting the loudspeaker volume and screen brightness
Using a setup dialog which is not default for Windows CE.net, check and
change the important SIMpad settings.

Using the icon in control panel:

Double tap on the icon.

Or:

In open applications in the taskbar, double tap the icon .
The dialog box for device settings is displayed.
Tap on the Settings tab.

Use the left hand slider control to set the screen brightness. Tap the
control and drag the stylus upwards for increased brightness or
downwards for decreased brightness. 
Use the middle hand control to set the loudspeaker volume. Tap the
control and drag the stylus upwards for increased volume or downwards
for reduced volume.
Use the right hand control to set the microphone recording level. Tap the
control and drag the stylus upwards for increased volume or downwards
for reduced volume.
In both boxes you can switch the loudspeaker and/or headset on or off.

Dialog box Device Settings, Tab Settings
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Displaying device information 

Using the icon in control panel:

Double tap on the icon.

Or:

In the system area in the taskbar, double tap the icon .
The dialog box for device settings is displayed.
Tap on the Device Info tab.

This dialog box shows information on device type, software version, serial
number and boot loader version.

Dialog box Device settings, Register Device info
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Applications on your SIMpad

Various additional programs are installed on your SIMpad such as.
Microsoft WordPad, Westtek ClearVue Office Viewer and Odyssey Pocket
On-Schedule.
All hardware and software names used are brand names and/or
trademarks of their respective holders.

WordPad

Using the icon on the desktop:

Double tap the icon.

Or using the Start Center:

Tap in the Start Center on Notes.
WordPad offers many functions which you will recognize from the
desktop version. They have been specially optimised for the mobile user.
This includes full screen mode and the “Wrap to window” function.
Main functions:

	 Create, read and edit documents (for text input, please also see 
Chapter “Editing functions” on Page 35). 

	 Create joint documents on your SIMpad. Conversion of documents to 
Word documents for use on the desktop computer and vice versa is 
not possible. 

	 Adjust the text lines to the screen width (wrap to window function).

	 Benefit from full screen view, and the maximize and minimize 
functions.

	 Rich Text Format (RTF). 

	 Protect your document with passwords.

For more information tap on  in WordPad.
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Internet Explorer

Using the icon on the desktop:

Double tap the icon.

Or using the Start Center

Tap in the Start Center on Internet.
Internet Explorer for Windows CE.net offers many functions which you
will recognize from the desktop version.

For more information tap on  in Internet Explorer.

Flash player plug-in

The Macromedia Flash Player enables your Internet browser to display full
graphic contents and animated, interactive contents in flash format. The
Flash standard supports
	 vector-based graphics (that require hardly any memory and therefore 

load very quickly), 

	 streaming MP3 sound (played back during download) 
	 automatic adjustment of the page contents to the screen size (no 

more scrolling). 

Java Virtual Machine

The Insignia Java Virtual Machine (Jeode Runtime) is needed to run Java
programs and offers Personal Java 1.2 compatibility.
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Windows Messenger for CE

Using the Icon on the Desktop:

Double tap the icon.

Or:

Tap in the taskbar on Start → Programs → Messenger.
Use Windows Messenger to exchange internet messages with other
Messenger users. You can chat or exchange files.

Main functions:
	 Use your SIMpad to find out which partners are online and instantly 

exchange messages.

	 Windows Messenger informs you when your partners reply or when 
a new message arrives. 

	 Send graphics, music or documents.

	 Get to know new people in chat rooms.
	 Make cost-effective phone calls using Windows Messenger for CE.

Windows Media Player

Using the Icon on the Desktop:

Double tap the icon

Or:
Tap on the taskbar on Start → Programs → Media Player.
Media Player is used to play back audio and video files. The program
recognizes audio files in WAV and MP3 format and video files in WMA,
WDM, MPEG1 and MPEG4 formats.

The user interface for Windows Media Player is in English.
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Remote Desktop Connection

Using the Icon on the Desktop:

Double tap the icon.

Using the Remote Desktop Connection you can log on at a Windows NT
server or a Windows XP Professional PC on which the Remote Desktop
Server software is installed and then use all the programs which are
available on the connected computer.

Terminal emulator
Tap on Start → Programs → Communications → Terminal.
Using Terminal Emulator you can connect your SIMpad to an online
service or a corporate server that requires TTY VT 100 terminal emulation.
You can:
	 display or transfer files from a BBS (bulletin board) 
	 send or receive e-mail messages

Westtek ClearVue Office Viewer
Use the Westtek ClearVue Office Viewer programs to open documents,
tables, presentations and graphics. You can open any of the programs
from the Start Center by tapping on Viewer. The programs are only
described briefly below. You can find more information in the help section
within each program.

ClearVue Document Viewer

Using the Start Center:

In the Start Center tap on Viewer → Document Viewer.

Or:

Tap in the taskbar on Start → Programs → ClearVue → Document Viewer.
Use ClearVue Document Viewer to open files created in Microsoft Word
97, Word 2000 or Word XP. You can also open files saved in Rich Text
Format (RTF).
You can enlarge or reduce the document display.
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ClearVue Worksheet Viewer

Using the Start Center:

In the Start Center tap on Viewer →→→→ Worksheet Viewer.

Or:

Tap on the taskbar on Start → Programs → ClearVue → Worksheet
Viewer.
Use ClearVue Worksheet Viewer top open files created in Microsoft
Excel 97, Excel 2000 or Excel XP.

You can swap between the individual sheets in a work folder. You can alter
the table view and enlarge or reduce individual rows and columns. 

ClearVue Presentation Viewer

Using the Start Center:

In the Start Center tap on Viewer →→→→ Presentation Viewer.

Or:

Tap on the taskbar on Start → Programs → ClearVue → Presentation
Viewer.

Use ClearVue Presentation Viewer to make presentations on the spot
from your SIMpad. You can open files created with Microsoft PowerPoint
97, PowerPoint 2000 or PowerPoint XP.

Main functions:
	 Re-sort slides or hide individual slides and create a user-defined 

presentation.

	 Read the slide notes that you have created on your desktop computer.
	 Change the slide display times.

You cannot open Excel files on your SIMpad that have been 
password protected on your PC.
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ClearVue Image Viewer

Using the Start Center:

In the Start Center tap on Viewer →→→→ Image Viewer.

Or:

Tap on the taskbar Start → Programs → ClearVue → Image Viewer.

Use ClearVue Image Viewer to open graphics in Windows Bitmap (BMP),
JPEG File Interchange Format (JPG) and Portable Network Graphics (PNG)
formats. Create a presentation from graphic files and show them on the
spot.
Main functions:
	 Sort the graphics in a folder into a presentation.

	 Hide or reveal individual graphics.
	 View the graphic properties in an information window.
	 Change the size and orientation of the graphics during the 

presentation.
	 Select the transition and the display times.
	 Save the settings for your presentation. 

Odyssey Pocket On-Schedule

Using the icon on the desktop:

Double tap on the icon.

Or using the Start Center:

In the Start Center tap on Organizer.

Use the Odyssey Pocket On-Schedule applications to plan schedules and
manage information. You can synchronize Pocket On-Schedule with
Microsoft Outlook or Odyssey Desktop On-Schedule on your desktop
computer (see Page 85).
For more information tap on  in Pocket On-Schedule. You can find
comprehensive online documentation in the internet at
http://www.odysseyinc.com/pdf/posv5VGA.pdf.

E-mail

Inbox helps you to manage your e-mails. Always synchronize Outlook if
you are going to a meeting or if you want to take your device home (see
Page 87).
For more information on sending and receiving e-mails and the Inbox, see
Chapter “Sending and receiving e-mails”,  Page 58.

www.odysseyinc.com/pdf/posv5VGA.pdf
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Calculator

In the menu bar tap on Go → Other Views → Calculator or on .
You can use the calculator with the input panel or the stylus.

Calendar

In the menu bar tap on Go → Calendar or on .
You can use the Calendar to generate and save information from your
schedule in your SIMpad. You no longer need to run two parallel
schedules. 
Main functions:
	 Display your schedule in a daily, weekly, monthly or annual overview. 

	 Plan group meetings or repeat past meetings. 
	 Receive reminders of appointments. 
	 Receive meeting requests adjusted to time zones. 

	 Alter appointments easily using drag and drop. 

Contacts

In the menu bar tap on Go → Contacts or on .
Business and private information regarding your contacts is saved using
Contacts. You no longer need to run two parallel lists. 
Main functions:
	 You can use Contacts to search for, add or edit information concerning 

your contacts. 
	 Address an e-mail to a contact just by tapping the screen once.
	 You can create business cards on the spot. 

	 You can use the stylus to write notes, cards or directions on the cards 
containing the contact information. 

	 You can define the information displayed according to your own 
requirements. 
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Tasks

In the menu bar tap on Go → Tasks or on .
You can use Tasks to manage your activities and responsibilities. Tasks
offers a list of jobs to be done which is always current and reminds you of
pending tasks. It helps you to organize your work without stress.
Main functions:

	 Highlight the priority of tasks, starting with the most important. 
	 By setting up a connection, you can ensure automatic and constant 

synchronisation. 

	 Enter handwritten notes and transfer them automatically during 
synchronisation. 

	 Copy, cut out and add data.

Info Center

In the menu bar tap on Go → Info Center or on .
Use the Info Center to manage the files on your SIMpad. 
Main functions:

	 Open files directly from a dialog box in the Info Center. The appropriate 
program opens and you can then edit the file.

	 Sort the files by category.

	 Characterize the files with properties such as author and keywords.
	 Find out when the file was created and last modified.

Journal

In the menu bar tap on Go → Journal or on .

Provides a central overview of your activities.

Notes 

In the menu bar tap on Go → Notes or on .

Use Notes to manage your notes and gain a clear overview. 
Main functions:
	 Identify your notes with different colours.

	 Find out when individual notes were created and last modified.
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Phone log

In the menu bar tap on Go → Phone Log or on .
Use Phone Log to provide an overview of your phone calls.

Main functions:
	 Characterise each call with information such as keywords, categories 

or information about the other party.

	 Enter notes during the call or agree schedules. Phone Log saves notes 
and schedules and updates the calender with new schedules.

Ansyr PDF Viewer
In the taskbar, tap Start → Programs → Application → PDF Viewer.
A dialog box is displayed in which you can select and open a PDF file.
PDF Viewer is a program for viewing the widely-used PDF files. PDF has
an OS (operating system)-independent file format for screen presentation
or printing out documents. It makes no difference which program these
documents were created with. PDF files can be recognised by the ending
".pdf". 

A dialog box is displayed for you to select and open the required PD file. 

Citrix ICA CE Client
Tap on Start → Programs → ICA CE Client → Remote Application
Manager.

Use the ICA CE Client Software to register with a Citrix Server on which
the ICA Server software is installed. You can then use all programs on the
Citrix Server.

The user interface for ICA CE Clients is in English.
You can read a comprehensive description of the Citrix ICA Client for
Windows CE.net on the internet at http://download2.citrix.com/
FILES/de/products/client/ica/current/docs/icace.pdf.
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Installing additional software
Additional software for Windows CE.net such as games can be
downloaded from the web. One web address for CE.net is 

http://www.my-siemens.com/simpad.
The only third-party programs that will run on your SIMpad are those
designed specifically for Windows CE.net and using the StrongARM
SA1110 processor. You can verify this data by calling up the control
panel, (see Page 65) and there double tapping the icon labelled System.
Then tap the General tab. 

Exit all applications before loading new software onto SIMpad. There are
different procedures for installing new software on your SIMpad:

1. Via the PC:

The installation data (e. g. from the Internet) is loaded onto a PC and 
extracted there. There are three options for installing on your SIMpad:

	 If you have an EXE file for the operating system for your PC, double 
tap on this file. This will install automatically on your SIMpad. 
Follow the on-screen instructions.

	 For an EXE file for Windows CE.net you first need to transfer the 
file to the SIMpad using ActiveSync or a memory card 
(see Page 85). Transfer the files e.g. into the Windows folder. 
Open Windows Explorer. Swap to the Windows folder and double 
tap on the file downloaded from the internet. Follow the on-screen 
instructions.

	 For special installation files for Windows CE.net with the extension 
CAB, you first need to transfer the file to the SIMpad using 
ActiveSync or a memory card (see Page 85). 
To install using the CAB file, double tap on the file downloaded 
from the Internet. Follow the on-screen instructions.
The CAB file is deleted from your SIMpad after installation. If you 
want to install the program again at a later date, for example after 
a factory reset, you must save the CAB file to your PC. 

2. Direct from the Internet to SIMpad:

The installation data is loaded as a StrongARM package (CAB file) 
directly onto the SIMpad. When transferring data from the Internet 
you are requested to select a folder in which you wish to save the 
installation data, e. g. in Windows. After the installation data has been 
transferred, call up Windows Explorer (see Page 36). Go to the 
Windows folder. There, double tap the file downloaded from the 
Internet. Follow further instructions on the screen.

After a software installation SIMpad must be restarted. Do this by tapping
in the taskbar with the stylus on Start → Programs → Help → Software
Reset. 

www.my-siemens.com/simpad
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Device software updates
Your SIMpad operating system can be upgraded.
This replaces the entire operating system as well as installed programs.
All existing data will be deleted! Before executing such an update you
should therefore back up all your important data on a PC (see Page 85) or
a PC card (memory card). 

During an update, SIMpad should be connected to AC power or the
battery must be fully charged.
Now perform a hardreset. To do this, hold down the  button on the
right above the control key and then press the reset button on the base of
the device using the stylus.
Set up an Internet connection (Page 38). 

Tap  in the system area on the taskbar. Then tap the tab Memory and
move the control to the far right (see Page 70). Confirm by tapping OK.
Tap Start → Programs → Tools → Software Update. The dialog box
Software Update is displayed:

To start the update, tap Start.
Follow the instructions on the screen. A progress bar appears. The update
lasts approx. 1 hour with an ISDN dial-up connection, or approx.
10 minutes with an ADSL connection (e.g. with HomeRF Gateway).
A dialog box then appears in which you must confirm the start of the Flash
writing procedure. 
After the update of your device software, execute a factory reset. To do
this: Simultaneously press  (right button above the control key) and

 (button below the control key). Then use the stylus to briefly press
the RESET button on the base of the device. Hold down both buttons for
a further two seconds.

Once this is completed, the SIMpad factory settings are restored. You
must perform the startup operations again (see Page 9).

Dialog box Software update
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Connecting with other devices

On the back of the device you will find the various interfaces which give
SIMpad its communication capabilities.

Data connection with a PC using Microsoft ActiveSync

To exchange data with a PC you can use the serial interface or the USB
interface. To make the connection you need the PC connection cable
(supplied with SIMpad) or a standard USB cable. 
You can use Microsoft ActiveSync to synchronize your Odyssey Pocket
On-Schedule applications (e.g. calendar, tasks, contacts and e-mail) with
the PC. Similarly, you can transfer the complete database from SIMpad to
a connected PC (backup function) or restore a data backup version from
the PC to the SIMpad (restore function). You can also use ActiveSync to
install additional software on SIMpad (see Page 83).
So that both devices can exchange files, you require Microsoft
ActiveSync. As a minimum your PC must have:

– Minimum 486/66DX processor (Pentium 90 recommended),

– 16 MB RAM, for Windows 95/98, 

– Pentium Processor, 32 MB RAM (64 MB recommended) for Windows 
NT Workstation 4.0 with Service Pack 3 or higher, or Windows 2000 
(Pentium Processor 166 MHz required),

– 10-50 MB available hard drive space,

– CD-ROM drive, 

– COM Port or USB Port.
If you want to connect your SIMpad to your desktop PC via USB, you need
to load the file simpad.inf available from http://www.my-
siemens.com/simpad onto your PC. The first time you connect your
SIMpad to your desktop PC via the USB interface, the New Hardware
detected dialog box is displayed on your desktop PC. Enter the path on
your PC for simpad.inf. When you have installed ActiveSync go to File →
Connection settings and activate the option Allow USB connection with
this desktop computer.

Interfaces for connections to the PC

Conventional serial interface (RS232)

USB interface

www.my-siemens.com/simpad
www.my-siemens.com/simpad
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Download ActiveSync from http://www.microsoft.com/
downloads. Install ActiveSync on your PC only (it is already installed on
SIMpad). Follow the program instructions.
Data transfer is controlled by the PC. No RAS (Remote Access Service)
may be active on the PC.

When installation is complete, start the ActiveSync program on your PC.
The following dialog box appears.

Click Next. A window in which you can select a program for synchronizing
personal information then appears.

Dialog box New partnership - 1

www.microsoft.com/downloads
www.microsoft.com/downloads
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After the connection has been set up to the required PC you can
synchronize or disconnect ActiveSync directly from your SIMpad. To do
this, tap Start → Programs → Communication → ActiveSync.

Synchronising Odyssey Pocket On-Schedule with your PC

You can synchronise Pocket On-Schedule with both Microsoft Outlook
and Odyssey Desktop On-Schedule on your PC. For this you need the On-
Schedule Sync program on your PC. You can download this from http:/
/www.my-siemens.com/simpad.
You can find further information on the web at:

http://www.odysseyinc.com/pdf/osoutlooksync.pdf.

Notes on transferring files

You can copy files which you created on your PC (e.g. Word, Excel, or
PowerPoint) to Explorer on SIMpad. To open the Microsoft Office program
files on your SIMpad, the files must not be converted during transfer with
ActiveSync.
To prevent conversion, open Microsoft ActiveSync on your PC. Click on
Tools → Options. On the Rules tab, click on Conversion settings. Ensure
that in the General tab the option Convert files after synchronisation,
copying or moving is not checked.

Dialog box New partnership- 2

www.odysseyinc.com/pdf/ osoutlooksync.pdf
www.my-siemens.com/simpad
www.my-siemens.com/simpad
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Connecting to your printer

SIMpad has an infrared interface to allow it to communicate with a printer.
The printer used must also have this interface. For printers without an
Infrared interface (IrDA) there are commercially available IrDA adapters
which can be connected to the parallel interface of the printer.

An example of a compatible printer with an infrared interface is the
HP Deskjet 350.
For the infrared connection to be established, SIMpad and the printer
must be switched on. The infrared diodes of SIMpad and the printer must
have “line-of sight contact“ and may be not more that 0.5 m from each
other. 

SIMpad supports the SIR (Serial Infrared) standard with a transmission
speed of 115 Kbit/s.
You can print Web pages, e-mails or documents that you have created
with WordPad. To do this, tap in the menu bar for the relevant program,
(Internet Explorer, Pocket On-Schedule etc.), File  → Print.

Authenticated data connections with a smartcard 
Personal data cards (smartcards) are becoming increasingly important,
e.g. for online banking.

The necessary driver software for the PC/SC standard is installed on your
SIMpad.
For this type of authenticated data connections you need an appropriate
smartcard. You also need the relevant software on the SIMpad
(application-specific driver). Insert the smartcard into the designated slot
when the data connection asks you to do so. When inserting the card,
ensure that the chip is facing upwards.

Infrared interface for connecting your printer

Infrared interface (diode)

Smartcard slot for authenticated data connections

Smartcard slot
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Appendix

Troubleshooting

You can solve the following faults yourself:

Fault Remedy

SIMpad does not 
switch on or the 
screen flickers.

Connect SIMpad to AC power (empty battery?) 
and press the on/off button (see Page 9).

Check the AC/DC adapter connections (both ends 
plugged in?). Check other electrical equipment on 
the same circuit (power failure? blown fuse?).

SIMpad no longer 
reacts (software is 
“stuck“), random 
displays on the 
screen.

Restart SIMpad by pressing Reset. Check the 
following reset stages in turn:

(1) In the start menu, tap Start and then Suspend.
(2.) If (1) does not work, do a reset. Press the 
small button marked RESET at the bottom of the 
device with the stylus.
(3) If the problem cannot be solved with (2), 
perform a hardreset. To do this, hold down the 

 button on the right above the control key and 
then press the reset button on the bottom of the 
device with the stylus. Data you have generated 
yourself will be lost. 
(4) If (3) is also unsuccessful, hold down the  
button on the right above the control key and at 
the same time, press the  button under the 
control key. Then use the stylus to briefly press 
the RESET button on the base of the device. Hold 
down both buttons for a further two seconds. 
This method completely resets the device to its 
factory (default) settings. All data that you have 
created yourself and all your personal settings are 
lost. SIMpad starts again as if it were being 
started for the first time.

Internet connection 
with HomeRF: the 
connection is 
interrupted 
(irrespective of 
distance) or cannot 
be set up (DHCP 
server not found).

Remove the HomeRF card. Wait until the  icon 
disappears from the taskbar. Then plug the card 
back in and wait approx. 30 seconds.
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Internet connection 
via PC card cannot 
be established.

If there are problems with the connection, remove 
the PC card and re-insert it. Wait approximately 30 
seconds. This is also needed to force a new 
address enquiry on the I-Gate PC card (to switch 
from a private network to a corporate network or 
vice versa).

Internet connection 
via cell phone cannot 
be established.

Ensure that the cell phone you are using has a 
built-in modem.
Ensure that the Infrared function is switched on 
on the cell phone (can be enabled/disabled in the 
cell phone’s settings).
Ensure that a serial cable connection or an 
infrared connection exists between SIMpad and 
the cell phone (see Page 47). With infrared 
connections make sure that SIMpad and the 
mobile are not more than 0.5 m from another and 
that the two infrared diodes are at a maximum 
angle of 15°.

Ensure that the cell phone is switched on and that 
the battery capacity and network connection are 
adequate (no radio gap, prepaid card not expired).

Printing does not 
work.

Ensure that the printer has an infrared interface 
and that it is switched on (see Page 88).

With infrared connection make sure that SIMpad 
and the printer are not more than 0.5 m from 
another and that the two infrared diodes are at a 
maximum angle of 15°.

Data backup to the 
PC does not work.

Ensure that the data connection to your PC is 
established (see Page 85).
Ensure that the ActiveSync software is installed 
and started on the PC.

Error Message: 
Low Memory.

Close all open programs. Then reset the memory 
partitioning (see Page 70). Increase the program 
memory by approx. 2000-3000 KB (move the 
slide to the left). Delete unnecessary files.

Graphic attached to 
an e-mail cannot be 
displayed.

Increase the program memory (see Page 70). 
Most graphics attached to e-mails are in JPG 
format. For these graphics to be displayed on the 
screen they have to be decompressed and stored 
in the working memory. Sufficient free memory 
must be available.

Taskbar can no 
longer be called up.

The taskbar Auto hide function is activated and 
the screen is not properly calibrated. In this case, 
switch on the input panel, tap the Ctrl key and 
then press the left control key.



Appendix

91

Elements on the 
screen do not react 
or only react when 
you tap somewhere 
else on the screen.

The screen must be recalibrated (see Page 68).

USB device (such as 
printer, modem) is 
not working correctly 
on the SIMpad.

The USB connection on the SIMpad is only 
suitable for synchronizing between the desktop 
PC and the SIMpad (see Page 85).
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Maintenance and Care
In case the built-in battery capacity is already weakening, the battery has
to be changed. Let your dealer do this for you. Do not attempt to open the
device yourself!

Usage and cleaning instructions
Wipe the case with a damp cloth or with an antistatic cloth. Never use a
dry cloth! There is a danger that this will induce a static charge!

Wipe the screen with a lint-free soft cloth. To remove finger marks and
dirt from the screen dip the cloth in glass cleaner.

Technical data

Dimensions: 263 x 180 x 28 mm

Weight: 1 Kg

Processor: Intel StrongARM SA1110, 
32-bit RISC processor running at 206 MHz

Screen Type: 8.4 inch LCD TFT SVGA

Screen Resolution: with SVGA resolution (800 × 600 pixels)

Graphics: Colour depth 16 Bit (65536 colour levels),
Photo quality

Memory: 32 MB FLASH memory
64 MB SDRAM

Power Supply: AC power or battery

Battery Capacity: 2800 mA/h

Battery Life: up to 7 hours with a fully-charged battery

Battery Charge Time: up to 2.5 hours to full charge, 
approx. 70% charge capacity after 1.5 
hours

Supply Voltage: 12 volts

Data Transmission Rate over 
radio link 802.11b:

up to 11 Mbit/s

Data Transmission Rate with 
HomeRF connection:

up to 1.6 Mbit/s

Data Transmission Rate with 
infrared link (IrDA):

up to 115 Kbit/s

Transmission Rate via GSM, 
GPRS and HSCSD:

depends on network operator and cell 
phone

Data Transmission Rate with 
serial link:

up to 115 Kbit/s
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Data Transmission Rate with 
Bluetooth connection:

up to 723 Kbit/s

Range
with Infrared Link (IrDA):

up to 0.5 m
(Classification as per IEC60825-1:1993: 
Laser Class 1)

PC Card prerequisites: PCMCIA Type II, 3,3 or 5V

Smartcard prerequisites: ISO 7816 (Parts 1 - 3)

USB prerequisites USB client, type B
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Service (Customer Care)
We offer fast, personal consulting. 
There are several ways of contacting us

Our Internet Online Support:
www.my-siemens.com/customercare

can be accessed anytime, anywhere and provides round-the-clock
support for our products. It features an interactive system for locating
faults, a collection of the most frequently asked questions and answers,
as well as operating instructions and the latest software updates for
downloading.
The most frequently asked questions and answers can also be found in
this User Manual in the Chapter “Troubleshooting” on Page 89.

For other faults or if the remedies suggested above are unsuccessful, you
can call up SIMpad Service pages on the Internet or you can call our hot-
line. The Internet address of SIMpad Service pages is:
http://www.my-siemens.com/simpad
The hotline numbers are as follows:

Contact your dealer regarding questions about device operation. Contact
Siemens Service regarding device faults. Contact your telephone com-
pany regarding questions about your network access!

Your SIMpad is designed to work in the country indicated on the bottom
of the device. Specific country requirements are taken into account. 
The CE label confirms that the device complies with the basic
requirements of the R&TTE.

Country Phone

United Kingdom 09 90 33 44 11

USA 866 473 6723 or 866 4simpad

www.my-siemens.com/customercare
www.my-siemens.com/customercare
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Extract from the original declaration
"We, Siemens AG, declare, that the above mentioned product is
manufactured according to our Full Quality Assurance System certified by
CETECOM ICT Services GmbH with the registration number
„Q810820M“ in compliance with ANNEX V of the R&TTE-Directive 99/05/
EC. The presumption of conformity with the essential requirements
regarding Council Directive 99/05/EC is ensured."

Senior Approvals Manager

The Declaration of Conformity (DoC) has been signed. In case of need a
copy of the original DoC can be made available via the company hotline.
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Warranty

Warranty for USA

Limited One-Year Warranty

Siemens warrants to the original consumer purchaser of this product
that the product shall be free from defects in materials or workmanship.
For a period of one (1) year from the date of proof of purchase, a product
with any such defects in materials or workmanship shall be, at Siemens

option, repaired, replaced or a credit issued without charge for parts or la-
bor directly related to the defect.  Replacement products may be new or
reconditioned products or newer models of equal or better functionality.

Limitations and Exclusions 

This warranty does not apply to any product or part thereof which has suf-
fered through normal wear and tear, alteration, improper installation, phys-
ical abuse (including exposure to improper temperatures), misuse, ne-
glect or accident and does not cover broken screens or liquids. This
warranty does not apply to consumables, such as batteries, or to any de-
fects that have only an insignificant effect on the value or usability of the
product.  This warranty does not cover defects caused by shipment to a
Siemens service center, or the repair or service of the product by anyone
other than an authorized Siemens service center.  Damage resulting
from an act of God, including but not limited to fire, flood, earthquake and
other natural disasters will be excluded.  This limited warranty is in lieu of
all other warranties, express or implied either in fact or by operation of law,
statutory or otherwise, including, but not limited to any implied warranty
of merchantability or fitness for a particular purpose.  Some states do not
allow limitations on how long an implied warranty lasts, so the above lim-
itation may not apply to you.  Siemens does not authorize any other per-
son to assume any liability beyond the warranty described herein.  In no
event, whether based in contract or tort, shall Siemens be liable for inci-
dental, consequential, indirect, special, or punitive damages of any kind
resulting from the ownership or use of this product, including interrupted
or incomplete phone calls, or arising out of any breach of this warranty.  In
no event shall Siemens be liable for damage in excess of the purchase
price paid by the original consumer.  No other express warranty is given.
The repair or replacement described above is an exclusive remedy.
Questions or claims regarding this warranty shall be addressed to

Siemens ICM, LLC
11921 North Mopac Expressway, Suite 400
Austin
Texas, 78759
This warranty gives you specific legal rights, and you may also have other
rights which vary from state to state. 
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Disclaimer Regarding Links

When accessing the Internet, you will be directed to Internet web sites
that are beyond the control of Siemens.  These sites may send cookies to
your web browser, may solicit personal information, may collect data from
your SIMpad, and may contain information that is inappropriate or offen-
sive.
Siemens, and in many cases third party websites, exercise no control
over advertisers or unaffiliated web sites and/or over the use of cookies
by such sites or their advertisers.  Siemens makes no representations
concerning the content of web sites listed in or otherwise accessible us-
ing the SIMpad ("Third Party Sites").  Siemens cannot be held responsi-
ble for the accuracy, relevancy, copyright compliance, legality or decency
of material contained in Third Party Sites.  When you convey personal in-
formation (including, without limitation, credit card and other personal in-
formation) using online applications (for example, via email, web forms,
message boards, or chat rooms), the information can be collected and
used by third parties.  Siemens cannot guarantee the security of any in-
formation you disclose online and all such disclosures are made at your
own risk.  Your use of the SIMpad constitutes an irrevocable waiver of any
claim against Siemens with respect to such sites, third party content,
and your disclosure of personal information.

Indemnity for Passwords

The user of the SIMpad is entirely responsible for maintaining the confi-
dentiality of the user's passwords and personal information and for all ac-
tivities online. The user hereby indemnifies, defends and holds Siemens

and its affiliates, officers, directors, owners, employees, agents, informa-
tion providers, licensors and licensees (collectively, the "Indemnified Par-
ties") harmless from and against any and all liabilities and costs (including
reasonable attorneys fees) incurred by the Indemnified Parties in connec-
tion with any claim arising out of any breach by the user of this obligation
or claims arising from use of the SIMpad. The user shall use his or her
best efforts to cooperate with Siemens in the defense of any claim. Sie-
mens reserves the right, at its own expense, to assume the exclusive
defense and control of any matter otherwise subject to indemnification by
the user.

Warranty for other countries

From the date of purchase and within the warranty period Siemens AG
will rectify free-of-charge any deficiencies which are due to material or
production faults. Siemens AG will honor the warranty by either repairing
or replacing the defective part or device.

From 01.01.2002 a warranty period of 24 months is valid.
Excluded from the warranty is damage caused by misuse (e.g. broken
screen, liquids etc.), damage due to normal wear and tear (lettering, bat-
tery etc.) or caused by intervention of third parties. The warranty does not
cover consumables (e.g. battery) nor any defects which have only an in-
significant effect on the value or the usability of the device. 
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USA - Federal Communications Commission (FCC)

Class B Compliance Statement for SIMpad 

The following statement applies to the products covered in this manual,
unless otherwise specified herein. The statement for other products will
appear in the accompanying documentation.

NOTE:

This equipment has been tested and found to comply with the limits for a
"Class B" digital device, pursuant to Part 15 of the FCC rules and meets all
requirements of the Canadian Interference-Causing Equipment Regula-
tions. These limits are designed to provide reasonable protection against
harmful interference in a residential installation. This equipment gener-
ates, uses and can radiate radio frequency energy and, if not installed and
used in strict accordance with the instructions, may cause harmful inter-
ference to radio communications. However, there is no warranty that in-
terference will not occur in a particular installation. If this equipment does
cause harmful interference to radio or television reception, which can be
determined by turning the equipment off and on, the user is encouraged
to try to correct the interference by one or more of the following 
measures:
	 Reorient or relocate the receiving antenna.
	 Increase the separation between equipment and the receiver.

	 Connect the equipment into an outlet on a circuit different from that to 
which the receiver is connected.

	 Consult the dealer or an experienced radio/TV technician for help.

The manufacturer is not responsible for any radio or television interference
caused by unauthorized modifications of this equipment or the substitu-
tion or attachment of connecting cables and equipment other than those
specified by the manufacturer. The correction of interferences caused by
such unauthorized modification, substitution or attachment will be the re-
sponsibility of the user.

The use of shielded I/O cables is required when connecting this equip-
ment to any and all optional peripheral or host devices. Failure to do so
may violate FCC rules.



Appendix

99

FCC Declaration of Conformity for SIMpad SL4

This device complies with Part 15 of the FCC Rules. Operation is subject 
to the following two conditions:

(1) this device may not cause harmful interference, and 

(2) this device must accept any interference received, including interfer-
ence that may cause undesired operation.

We, Siemens ICM LLC, hereby declare that the equipment bearing the
trade name and model number specified above was tested conforming to
the applicable FCC rules under the most accurate measurement stan-
dards possible, and that all the necessary steps have been taken and are
in force to assure that production units of the same equipment will con-
tinue to comply with the Commissions requirements.

Product name Mobile Personal Computer

Trade name SIMpad SL4

Model number S842

Name of responsible party Siemens ICM, LLC
11921 North Mopac Expressway, Suite 400
Austin
Texas, 78759

Contact person Oliver Zechlin

Phone no. (512) 997 0543
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A
Accessories ........................................... 8
ActiveSync........................................... 85

via USB............................................ 85
Address book (e-mail) .......................... 64
Application

end .................................................. 22
swapping......................................... 22

Applications (Programs)....................... 74
Attaching files to e-mails ..................... 64
Authenticated data connection............ 88

B
Backup function................................... 85
Battery ................................................. 14

capacity ........................................... 71
Battery charge capacity ....................... 71
Bluetooth device settings .................... 66
Bootloader version............................... 73
Brightness ........................................... 72
Browser homepage ............................. 57
Browser options .................................. 57
Buttons (Start Center).......................... 18

C
CAB file................................................ 83
Calculator (Pocket On-Schedule) ......... 80
Calender (Pocket On-Schedule) ........... 80
Calibrate (screen) ................................. 68
Care ..................................................... 92
Citrix server ......................................... 82
Cleaning............................................... 92
Connection

ActiveSync ...................................... 85
HomeRF.......................................... 39
ICA CE Client................................... 82
I-Gate............................................... 43
Remote Desktop ............................. 77
Terminal .......................................... 77
WLAN.............................................. 43

Contacts (Pocket On-Schedule) ........... 80
Control panel (icons) ............................ 66
Copying, cutting or pasting text........... 35
Correction window (Transcriber).......... 33
Creating e-mails ................................... 64
Creating new links ............................... 37

Customer Care (Service)...................... 94
Cutting text.......................................... 35

D
Data connection

authenticated .................................. 88
with PC ........................................... 85

Data storage ........................................ 15
Date..................................................... 12
Deleting text ........................................ 35
Desktop

icons................................................ 20
Desktop of Windows CE ..................... 19
Device information .............................. 73
Device software updates..................... 84
Device type ......................................... 73
Dialing properties................................. 50
Dialog box of Windows CE.................. 24
Dictionary (Transcriber)........................ 33
Displaying (e-mail)................................ 62
Document Viewer................................ 77

E
E-mail

address book .................................. 64
Attaching files ................................. 64
displaying ........................................ 62
receiving.......................................... 62
sending ........................................... 64

End task............................................... 22
Entering commands (with stylus) ........ 32
Entering data ....................................... 28

About the Input Panel ..................... 28
freehand.......................................... 29

F
Factory reset ....................................... 89
Faults................................................... 89
FCC Label ............................................ 98
Flash memory...................................... 70
Flash Player ......................................... 75
Folders................................................. 37
Forwarding e-mails .............................. 63

G
Games ................................................. 83
Getting started................................... 7, 9
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H
Handwriting recognition....................... 29
Hard reset............................................ 89
Hardware requirements (ActiveSync) .. 85
Help ..................................................... 37
History function ................................... 55
HomeRF .............................................. 39

I
ICA CE Client (Citrix) ............................ 82
Icons

Control panel ................................... 66
desktop ........................................... 20

I-Gate ................................................... 43
Image Viewer....................................... 79
Inbox.............................................. 58, 59

start ................................................. 58
Info Center (Pocket On-Schedule) ....... 81
Infrared Interface (IrDA) ....................... 88
Infrared interface (IrDA) ....................... 47
Input Panel........................................... 28
Installation files .................................... 83
Interface

serial.................................................. 4
USB................................................... 4

Internet access via
HomeRF.......................................... 39
I-Gate............................................... 43
Infrared or serial .............................. 47
PC card............................................ 47
WLAN.............................................. 43

Internet addresses............................... 54
Internet Explorer ............................ 21, 75
IPSM folder.............................. 14, 15, 37

J
Java Virtual Machine............................ 75
Journal (Pocket On-Schedule).............. 81

L
Letter style selection (Transcriber) ...... 30
Links .................................................... 54
Loudspeaker volume ........................... 72

M
Maintenance........................................ 89

Media Player.................................. 20, 76
Memory management......................... 70
Memory partitioning ............................ 70
Menu bar ............................................. 25
Messenger .................................... 20, 76
Microphone ......................................... 72
Minimizing windows............................ 19
My Computer ...................................... 20
My Documents.................................... 20

N
Navigating in web pages ..................... 54
Navigation aids .................................... 55
Network ID .......................................... 11
Notes (Pocket On-Schedule) ............... 81

O
Office Viewer....................................... 77
Outbox................................................. 59
Owner properties .......................... 11, 66

P
Password (HomeRF gateway) ............. 39
Pasting text.......................................... 35
PC (Connection to)............................... 85
PC card

Problems......................................... 90
slot .................................................. 15
using ............................................... 15

PDF Viewer ......................................... 82
Persistent folder (IPSM) ...................... 37
Pocket On-Schedule ...................... 20, 79

Calculator ........................................ 80
Calender.......................................... 80
Contacts.......................................... 80
Info Center ...................................... 81
Journal ............................................ 81
Notes .............................................. 81
Tasks............................................... 81
Telephone log ................................. 82

Presentation Viewer ............................ 78
Printer (Connection to)................... 85, 88
Program memory................................. 70
Programs (Applications)....................... 74

R
Recalibrate (screen) ............................. 68
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Recalibrating the screen ...................... 68
Reload function.................................... 55
Remote Desktop ................................. 77
Replying to e-mails .............................. 63
Reset ............................................. 13, 89
Restore function .................................. 85

S
Screen brightness................................ 72
Screen calibration ................................ 10
Selecting Text ...................................... 35
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Settings
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SIMpad
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This declaration certifies the conformity to the specified directives but contains no assurance of properties. The safety documentation 
accompanying the product shall be considered in detail.

EC Declaration of Conformity
No. S3131-H151-B200

Manufacturer: Siemens Switzerland Ltd

Address: P.O. Box CH-8047 Zurich

Product description: SIMpad SL4 English

Model designation: S3131-H151-B200 based on S842-"Serial Number"
(The model designation S3131-H151-B200 may be followed by additional letters 
or numbers which indicate small differences between devices.)

The product described above in the form as delivered is in conformity with the provisions of the following European 
Directive:

99/5/EWG Council Directive of the european Parliament and of the Council relating Radio Equipment and 
Telecommunications Terminal Equipment and the mutual Recognition of their Conformity 

Conformity to the Directive is assured through the application of the following standards:

The product is labelled with the European Approvals Marking CE and the number 0682 for the identification 
of the involved notified Body.

Zurich, 6th June 2002

Siemens Switzerland Ltd

Ch. Hilber S. Di Pietro

Head of  World Market Unit Head of Product Development

sgd. Ch. Hilber sgd. S. Di Pietro

Name signature Name
Function Function

Art. 3.1 a) Safety: EN 60950 Ed. 2 / A4:1997 + A11:1997 (according to 73/23/EC)

Art. 3.1 a) Acoustic Shock: Not applicable

Art. 3.1 b) EMC: EN 55022:1998, EN 55024:1998 
(according to 89/336/EC)
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