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Please Read Before Proceeding
THIS DEVICE IS NOT CHARGED WHEN YOU TAKE IT OUT OF THE BOX.

DO NOT REMOVE THE BATTERY PACK WHEN THE DEVICE IS CHARGING.

WHEN INSERTING YOUR SIM CARD, MAKE SURE THE DEVICE IS POWERED OFF, AND 
THAT THE SIM CARD SNAPS INTO THE SOCKET.

YOUR WARRANTY IS INVALIDATED IF YOU OPEN OR TAMPER WITH THE DEVICE’S OUTER 
CASING.

EXPLOSIVE ATMOSPHERES
When in any area with a potentially explosive atmosphere or where flammable materials exist, the product 
should be turned off and the user should obey all signs and instructions. Sparks in such areas could cause an 
explosion or fire resulting in bodily injury or even death. Users are advised not to use the equipment at refueling 
points such as service or gas stations. Users are reminded of the need to observe restrictions on the use of radio 
equipment in fuel depots, chemical plants or where blasting operations are in progress. Areas with a potentially 
explosive atmosphere are often, but not always, clearly marked. These include fuelling areas, below deck on 
boats, fuel or chemical transfer or storage facilities, and areas where the air contains chemicals or particles, 
such as grain, dust, or metal powders.

PRIVACY RESTRICTIONS
Some countries require full disclosure of recorded telephone conversations, and stipulate that you must inform 
the person with whom you are speaking that the conversation is being recorded. Always obey the relevant laws 
and regulations of your country when using the recording feature of your Pocket PC Phone.
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Important Safety Precautions
When using this product, the safety precautions below must be taken to offset possible legal 
liabilities and damages.

n ELECTRICAL SAFETY
This product is intended for use when supplied with power from the battery. Other usage may be 
dangerous and will invalidate any approval given to this product.

n SAFETY IN AIRCRAFTS
Due to the possible interference caused by this product to an aircraft's navigation system and 
its communications network, using this product on board an airplane is against the law in most 
countries.

n ENVIRONMENT RESTRICTIONS
Do no use this product at gas or refueling stations. The use of this product is also prohibited in fuel 
storehouse, chemical plants, and locations containing explosives.

n ROAD SAFETY
Vehicle drivers in motion are not permitted to use telephony services with handheld devices, 
except in the case of emergency. In some countries, using hand-free devices as an alternative 
is allowed.

n INTERFERENCE WITH MEDICAL EQUIPMENT FUNCTIONS
This product may cause medical equipment to malfunction. The use of this device is forbidden in 
most hospitals and medical clinics.

n NONIONIZING RADIATION
This product should be operated in the suggested normal condition only to ensure the radiative 
performance and safety of the interference. As with other mobile radio transmitting equipment, 
users are advised that for satisfactory operation of the equipment and for the safety of personnel, 
it is recommended that no part of the human body be allowed to come too close to the antenna 
during operation of the equipment.
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1.1 Knowing Your Device
Top View, Left-Side View, and Front View

Navigation Pad
Press to move up/down
and left/right through any 
of the drop-down menus 
or program instructions;
select by pressing the Action 
key on the center of the pad.

Calendar
Press for quick access to your 
calendar.

Volume
Press UP/DOWN to adjust 
the volume.

Record/VoiceDial
Long press to record a 
voice note. 
Press lightly to launch 
VoiceDial.

End
Press to end a call.

Notification 
LEDs
GSM standby, message,
GSM network status, PDA 
notification, Bluetooth, power 
notification and battery 
charge status.

MMC/SD or SDIO slot
Insert MMC card or a SDIO 
Accessory here.

Camera
Press to launch Camera.
Press again to take a 
picture.

Talk/Send
Press to answer an 
incoming call or dial a 
number.

Contacts
Press for quick access 
to your contacts.

Touch Screen



Pocket PC Phone User Manual10 Pocket PC Phone User Manual 11 

Right-Side View, Back View, and Bottom View

Earphone Plug
Allows you to listen 
to audio media 
or use the phone 
hands-free kit.

Soft Reset
Press here with stylus 
to reset your device.

Microphone
Speak here when 
receiving/making a 
phone call or voice 
recording.Mini USB Connector

Use this connector to 
synchronise, transmit data or 
recharge the battery.

Infrared Port
Enables to exchange file(s) 
or data with other devices 
without cables or wires.

Self-portrait 
mirror

Camera Lens

Car Antenna Connector
You can connect your phone to a car 
antenna to utilize the superior reception 
quality.

Stylus and Stylus Slot

Power Button/
Backlight
Press to turn ON/OFF your 
device or backlight.
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1.2 Inserting the SIM Card 
1. Ensure the device is turned off.

2. Turn your device over and press the back cover lightly to slide out the back cover.

3. Switch the red battery lock to release the battery pack. Then, use your finger to lift up 
the battery from the left side of the battery slot.

4. Insert the SIM card with its gold contacts face down. Its cut off corner should match the 
cut off corner in the slot. If you wish to take the SIM card out, use the stylus to press into 
the SIM card slot hole, and then lightly lift up the SIM card while pressing  the left-most 
side of the SIM card, and then slide it out. 

locked

unlocked

Slide the SIM 
card into the 
SIM card slot.

Press lightly to 
slide the SIM 

card out.

Use the stylus to 
press into the SIM 
card slot hole.
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1.3 Battery
Your Pocket PC Phone contains a rechargeable Li-ion polymer battery. Battery life depends 
on whether you are talking on the phone, using the PDA, or if the device is on standby.

Battery life estimates:

n  Talk-time: 4 - 5 hrs. 
n  PDA: 11 hrs (approximate.). 
n  Standby: 180 hrs (approximate.).
n  Data retention time: 72 hrs.

The above are based on using one function at a time. Battery life 
may vary with switching between functions.

WARNING: To reduce the risk of fire or burns, do not disassemble, crush, puncture, short 
external contacts, heat above 60℃ (140℉), or dispose of in fire or water. Replace only 
with manufacturer specified batteries. Recycle or dispose of used batteries as stipulated 
by local regulations.

Data retention
It is vital to keep your battery charged. This is because your Pocket PC Phone does not 
have a hard drive, all data and any new programs you install are stored in the RAM. If the 
battery completely drains, any data or new programs you installed will be erased. Only the 
default programs that came with the device at the time of purchase will remain.

5. Replace the battery by inserting the right side first. Then, push back the red battery lock 
into place to fix the battery.

6. To replace the back cover, lay it on the back of the device, lining up the grips on the upper 
side of the back cover with the slots on the side of the device. Finally, slide forward to 
snap into place.
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To prevent this kind of data loss, a portion of the main 
battery will keep your data safe for 72 hours if your 
device runs out of power. An additional battery, the 
internal backup battery, is designed to keep your data 
safe when you remove the main battery. It will keep the 
data safe for 30 minutes.

NOTE: Be sure to check that the internal backup battery 
power remains at least at 50% OR ABOVE before you 
remove the main battery by tapping the Start menu > 
Settings > the System tab > Power.

Recharging your device
You can recharge your device in the following ways:

1.     Connect your Pocket PC Phone directly to the AC adapter that is provided.

2.     You can also charge your Pocket PC Phone by plugging the Sync cable into 
your PC's USB port.

Plug the AC adapter 
into an electrical outlet
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When the battery is low
When the low-battery warning message appears, immediately save any data you are 
working on, perform synchronization with your PC, and turn off your Pocket PC Phone. The 
internal backup battery can only protect the data in case of battery or SIM card change. 
Data retention in the case of shut down (low battery) is 72 hours.

1.4 Accessories

AC Adapter
The AC adapter allow you to recharge your Pocket PC Phone.

USB Cable
The optional USB cable allows you to synchronize with a PC .

Headset
The stereo handset has a volume control and a button where press once to pick up a 
phone call and hold 2 seconds to end a phone call. During a phone call, press once to 
switch between calls. 
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2.1 Starting Up
Turning Your Pocket PC Phone On and Off

To turn your device on:

Press the Power Button on the right side of the device. (The Pocket PC Phone will power 
up and, if this is the first time it has powered up, will automatically begin the initiation/
calibration process. See below for further details.)

To turn your device off:

Press the Power Button on the right side of the device.

Note: Turning your device off doesn’t turn the phone off. To turn the phone off, press and 
hold for two seconds.

Screen tapping and calibration
When you first start up your Pocket PC, you will be asked to calibrate the screen by tapping 
the center of a cross with your stylus as it moves around the screen. This process ensures 
that when you tap the screen with your stylus, the tapped item is activated.

Re-calibrate the screen

If your Pocket PC Phone does not accurately respond to screen taps, you will need to 
re-calibrate it:

1. Tap the Start menu > Settings > the System tab > Screen.
2. Tap the Align Screen button on the General tab to re-calibrate the screen as described 

above.

Note: When aligning the touch screen, tap the target firmly and accurately.
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Screen Orientation

To switch the orientation of your touch screen between the Portrait mode or the Landscape 
mode, select the Orientation options by tapping the lower right Screen Orientation icon 

, tap once for Landscape (right-handed), another one for Landscape(left-handed).  Or, 
alternatively, you can tap the Start menu > Settings > the System tab > Screen. The 
Portrait mode allows you to get a better view or a better operation of certain programs on 
your Pocket PC, while Landscape may be optimal for viewing longer text files.

For easier reading of text in programs that support ClearType, tap the ClearType tab, and 
then select Enable ClearType. To increase readability or see more content by adjusting 
the size of text in programs that support it, tap the Text Size tab. Move the slider to make 
text larger or smaller.

Landscape Mode Portrait Mode

Tap on this icon to change screen orientation.
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The Today screen

1. Tap to bring up a menu list of programs.
2. Tap to view call status information.
3. Tap to view network status and options.
4. Tap to change volume or mute all sounds.
5. Tap and hold to change time format.
6. Tap to change date and time.
7. Your day-at-a-glance reminders. Tap to open the related program.
8. Tap to create a new item.
9. Tap to disconnect ActiveSync, or turn ON/OFF Bluetooth.
10. Tap to change screen orientation.

Note:  To go back to the Today screen when you are using other programs, just tap the 
Start menu > Today. 

Note:  To customize the Today screen display, including the background image, tap the 
Start menu > Settings > the Personal tab > Today. Please refer to Chapter 5 for more 
information.

1 42 3 5

6
7

8

9

10
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Indicators
Your Pocket PC's status indicators are located at the top right of the Today screen. Some 
common indicators are listed below. If you are not sure about the meaning of an indicator, 
tap on it with your stylus and a dialog box will explain its function and allow you to change 
the settings for that particular icon.

Indicators Meaning

 / Sounds are off / sounds are on.

 / Main battery with full strength/ No battery

 / Main battery low/ very low.

Backup battery is very low.

Indicates that Caller ID monitor program is not yet ready to receive 
calls.

Data connection is active.

Indicates that your Pocket PC Phone is roaming in a different 
network area.

Notification that one or more instant messages were received.

Notification that one or more mobile e-mail/text messages were 
received.

 / Indicates the connection to your service provider/network operator is 
on/off. (with signal strength)

Indicates that your Pocket PC Phone is synchronized with a PC.

Indicates that more notification icons need to be displayed. Tap the 
icon to view all.
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Notifications
Your Pocket PC Phone reminds you in a variety of ways when you have something to do or 
when you have received an SMS message. For example, if you’ve set up an appointment 
in Calendar, a task with a due date in Tasks, or an alarm in Clock, you will be notified in 
any of the following ways:

n A message box appears on the screen.
n A sound, which you can specify, is played.
n A light flashes on your Pocket PC.
n The Pocket PC Phone vibrates.

To choose reminder types and sounds for your device, the Start menu > Settings > the 
Personal tab > Sounds & Notifications. The options you choose here apply throughout 
the Pocket PC.

Pop-Up menus
Use pop-up menus to quickly perform an action on an item. To access a pop-up menu, 
tap and hold the item that you want to perform the action on. When the menu appears, 
tap the action you want to perform, or tap anywhere outside the menu to close it without 
performing an action.

1. Tap and hold to display the pop-up menu.

2. Lift the stylus and tap the action you want.

3. Tap outside the menu to close it without performing an action.
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Navigation bar
The navigation bar, located at the top of the screen, displays active programs and current 
time, and enables you to switch between programs and close screens.

1. Tap to switch to a program.

2. Tap to switch to a recently used program.

3. Tap to see more programs.

4. Tap to change device settings.

5. Tap to see a Help topic for the current screen.

Command bar
Use the command bar at the bottom of the screen to perform tasks in programs. The 
command bar includes menu names, buttons, and the Input Panel button.

1. To create a new item in the current program, tap New. 

2. Tap to select menu commands.

3. Tap to select button commands.

4. Tap to display the input panel.

To see the name of a button, tap and hold the stylus on the button. Drag the stylus off the 
button so that the command is not carried out.

1

2

3
4

5

1

2 3 4
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Programs
You can switch from one program to another by selecting it from the Start menu.

To access a program, tap the Start menu > Programs, and then the program name. You 
can also switch to some programs by pressing a program button on your device. For more 
information about the Button settings, please see Chapter 5.

Icon Description
ActiveSync synchronizes information between your device and PC.

xBackup backs up your Pocket PC Phone files.

Contacts keeps track of your friends and colleagues.

Messaging sends and receives Email/SMS/MMS messages.

Pocket IE browses Web sites and downloads new programs and files.

SIM Tool Kit (STK) allows you to access information and other services offered by 
your operator.

Phone makes/receives calls, and switches between calls.

Calculator performs basic arithmetic.

Wireless Modem uses your Pocket PC Phone as an external modem for a PC.

SIM Manager collects, organizes, and sorts the Contacts list stored on your SIM 
card. 

Calendar keeps track of your appointments and creates meeting requests.

Tasks keeps track of your tasks and reminds you of important events.
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Icon Description

Windows Media plays sound or video files.

Pocket Excel creates, views, and edits Excel workbooks.

Pocket Word creates, views, and edits MS-Word documents. 

MSN Messenger sends and receives instant messages.

Pictures collects, organizes, and sorts .jpg picture files.

Games such as Jawbreaker and Solitaire are included.

File Explorer views all the files on your Pocket PC.

Camera snaps photos or shoots video clips.

Album collects, organizes, and sorts .JPG/.BMP/.GIF files.

Photo Contacts inputs the image files according to your Contacts list and sets up 
Caller ID.

Notes creates handwritten or typed notes, drawings, and recordings.

2.2 Entering Information
You can enter information on your device in the following ways:

n Synchronizing: Using ActiveSync, exchange information between your PC and device. 
(For more information on ActiveSync, see Chapter 4).

n Typing: Using the Input Panel or the keyboard on the bottom of your device, enter typed 
text into the device. You can do this by tapping keys on the screen soft keyboard, by pressing 
the keyboard, or by using the handwriting recognition software.
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n Writing: Using the stylus, write directly on the screen. 

n Drawing: Using the stylus, draw directly on the screen.

n Recording: Create a stand-alone recording or embed a recording into a document or 
note.

Using the Input Panel

Use the input panel to enter information in any program on your device. You can either 
type using the soft Keyboard or write using Letter Recognizer, Block Recognizer, Tran-
scriber, or Phone Pad. In any case, the characters appear as typed text on the screen. 

Using the Soft Keyboard
To show or hide the input panel, tap the Input Panel button . To see your choices, tap 
the arrow next to the Input Panel button. Tap the arrow next to the Input Panel button 
, and then Keyboard.

1. To type lowercase letters, tap the keys with the stylus. To type a single uppercase 
letter or symbol, tap the Shift key. To tap multiple uppercase letters or symbols, tap the 
CAP key. You can also tap and hold the stylus on the key and drag up to type a single 
uppercase letter.

Tap to open the selected 
input panel

Tap to change 
input panel options

Tap to select an 
input panel

Tap to see the list 
of input panels
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2. To add a space, in addition to tapping the space bar, you can also tap and hold any key 
and then drag the stylus to the right. To backspace one character, in stead of tapping 
the backspace key, you can also tap and hold any key and then drag the stylus to the 
left across at least two other characters.

3. To insert a carriage return, tap and hold the stylus anywhere on the keyboard and drag 
down. When you use the input panel, your device anticipates the word you are typing 
or writing and displays it above the input panel. When you tap the displayed word, it is 
automatically inserted into your text at the insertion point. The more you use your device, 
the more words it learns to anticipate.

Note:  To change word suggestion options, such as the number of words suggested at one 
time, tap the Start menu > Settings > the Personal tab > Input > the Word Completion 
tab. For more information about Input settings, please see Chapter 5.

Using the Letter Recognizer
With the Letter Recognizer, you can write letters using the stylus just as you would on 
paper.

1. Tap the arrow next to the Input Panel button , and then Letter Recognizer.
2. Write a letter in the box.

Tap to add the word if this 
is the right one for you
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When you write a letter, it is converted to typed text that appears on the screen. For specific 
instructions on using Letter Recognizer, with Letter Recognizer open, tap the question 
mark  next to the writing area.

Using the Block Recognizer
With the Block Recognizer, you can input character strokes using the stylus that are 
similar to those used on other devices.

1. Tap the arrow next to the Input Panel button , and then Block Recognizer.
2. Write a letter in the box.

When you write a letter, it is converted to typed text that appears on the screen. For 
specific instructions on using Block Recognizer, tap the question mark  next to the 
writing area.

Switching to Transcriber
With Transcriber, you can write anywhere on the screen using the stylus just as you would 
write on paper. Unlike Letter Recognizer and Block Recognizer, you can write a sentence 
or more. Pause and let Transcriber change the written characters to typed characters.

1. Tap the arrow next to the Input Panel button, and then Transcriber.
2. Write anywhere on the screen.

For specific instructions on using Transcriber, open Transcriber open, and tap the question 
mark in the lower right-hand corner of the screen.

To punctuate in Transcriber:
1. Tap the keyboard button  on the tool bar.
2. Tap the desired punctuation.
3. Tap the keyboard button  again to hide the keyboard.
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To learn writing in Transcriber:
1. Tap  on the tool bar.
2. A Letter Shapes Selector screen will appear:
n At the bottom of the screen, select the character you wish to explore.
n At the top of the screen, tap the picture of this character. It will slowly redraw, showing the 

writing sequence.
n Select how often you write the character using that method.

When you finish the selecting all the letters, you can save these as a profile by tapping 
File > Save, and enter a name for the profile.

Using Profiles

Letter Shape Selector supports two profiles: Master or Guest:

n Master is typically used by the Pocket PC's primary user. This profile is unaffected by any 
Guest user settings.

n Guest is for temporary device usage by another person.

Editing and selecting text
Each input program provides cursor keys to move through text and backspace so that you 
can correct spelling, grammar or insert additional information. Alternatively, you can use 
your stylus to make an insertion.

To select typed text, drag the stylus across the text you want to select. You can cut, copy, 
and paste text by tapping and holding the selected words, and then tapping an editing 
command on the pop-up menu, or by tapping the command on the Edit menu.
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2.3 Phone Pad
Phone Pad is a Soft Input Panel (SIP) application that provides a flexible alternate input 
method. With it, you can easily switch among three input modes (T9, Multi-Tap, and 
Numeric) plus a Symbols menu, with greater convenience. 

Using Phone Pad
Phone Pad can be activated at any time, except when in the Today screen or when in 
Camera mode. To use Phone Pad, tap-and-hold the Keyboard icon which is shown near 
the lower right corner of your screen, next to the triangular-shaped menu icon. Then 
select Phone Pad from the menu to open the Phone Pad input panel.

Using T9 to Input Text
By default, Phone Pad is in T9 mode. It is the easiest and most convenient way to input 
text in English. As you press alphanumeric buttons on the Phone Pad input panel, T9 
tries to automatically match the letters you have selected with the most likely completed 
word.

To type a word: Simply tap on the numeric keypad.
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To insert a word in the current application screen: 

1. Tap any word in the wordlist.
2. Tap the space key.
3. Select a word and tap enter to insert the word.

To enter a number: 

1. Tap and hold the number key on the Input panel.
2. Or, tap the  button to switch to numeric mode. 

Then tap the desired number(s).

To insert a tab: Tap and hold the space key.

To scroll the wordlist: Tap the left / right arrow keys.

To enter a capital: Tap the Shift key.

To add symbols: 

1. Tap the 1 key to display the most frequently used 
symbols on the screen.

2. Or, tap the sym key to see all the symbols. Then, 
tap on the desired one(s) to enter to the wordlist 
or application screen. 

Using the Multi-Tap mode to Input Text

Unlike the T9 input mode, the Multi-Tap input mode will not search for all the possible 
combinations of letters or try to guess at a partial word’s completion. You need to manually 
enter all letters yourself to form words.  

For example:

If you want to enter two consecutive “d” letters, tap the 3def key once, wait one second, 
then tap again to enter the second “d.”  Or, if you want to enter “e” into the Wordlist, you 
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must tap the 3def key twice quickly so that the “e” will be recognized, or tap three times 
quickly if you wish to enter the letter “f.”  

Entering Numbers

When 123 is indicated as the input mode, each time you press a number button on the 
input panel, the associated number will display in the Wordlist panel. 

After you have entered the desired number(s), tap the Enter button to insert the number(s) 
on the screen. Or, if you wish to add a space after the number(s) is displayed, tap the 
Space button instead.

 

Phone Pad Options
This feature lets you select various options for Phone Pad. You can invoke the Phone 
Pad options screen in the following ways:

n Tap and hold the opt/sym button in Phone Pad.

n Tap the triangular icon in the extreme lower right corner of the screen. A menu 
containing the Options command opens. Select Options from the menu. 
Select Phone Pad as the input method, and then tap the Options button.

n Select Start Menu > Settings > Personal Tab > Input.
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The Phone Pad options available are:

n Turn on one-touch symbol entry
Check this box to select one symbol at a time.

n Auto-hide matching wordlist 
Check this box to hide the word list after you 
select a word.

n Turn on screen tap sound 
Check this box to play a sound each time you tap 
a key in Phone Pad.

n Automatically add a space after selecting a 
word 
Check this box to add a space automatically at 
the end of every word, after entering a word.

n Enable pop-up menu for deleting user-defined 
words
Check this option to display a pop-up menu 
whenever you tap on a word that is in the user 
database.

2.4 Writing on the Screen
In any program that accepts writing, such as Notes, and in the Notes tab in Calendar, 
Contacts, and Tasks, you can use your stylus to write directly on the screen. Write as you 
would on paper. You can edit and format what you have written and convert the information 
into typed text at a later time.

Tap the pen button  to switch to writing mode. This action displays lines on the screen 
to help you write. Some programs that accept writing may not have the pen button. See 
the manual for each particular program to find out how to switch to writing mode.
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The writing is 
converted into 
typed text

Selecting writing

If you want to edit or format writing, select the text first.

1. Tap  again to exit the writing mode. This helps to select the written text more easily. 

2. Tap and hold the stylus next to the text you want to select until the insertion point 
appears.

3. Without lifting, drag the stylus across the text you want to select.

If you accidentally write on the screen, tap Edit, Undo, and try again.

You can cut, copy, and paste written text in the same way you work with typed text: tap 
and hold the selected words, and then tap an editing command on the pop-up menu, or 
tap the command on the Edit menu.

Converting writing into text:
1. On the writing note, tap Tools and Recognize from the 

menu bar.

2. If you want to convert only certain words, select them 
before tapping Recognize on the Tools menu (or tap 
and hold the selected words and then tap Recognize on 
the pop up menu).

If a word is not recognized, it will be left as writing. And if the 
conversion is incorrect, you can select different words from a 
list of alternates, or return to the original writing. 

Tap and hold the incorrect word (tap one word at a time), then 
tap Alternates from the pop-up menu. A menu with a list of 
alternate words appears. Tap the word you want to use, or 
tap the writing at the top of the menu to return to the original 
writing.
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Tips for good recognition:
1. Write neatly.

2. Write on the lines and draw descanters below the line. Write the cross of the “t” and 
apostrophes below the top line so that they are not confused with the word above. Write 
periods and commas above the bottom line.

3. For better recognition, use a zoom level of 150% or higher by tapping Tools > Zoom to 
change the zoom level.

4. Write the letters of a word closely and leave big gaps between words so that the device 
can easily tell where words begin and end.

5. Hyphenated words, foreign words that use special characters such as accents, and some 
punctuation cannot be converted.

If you edit or add to a word after attempting to recognize it, the new writing will not be 
included if you attempt to recognize it again.

2.5 Drawing on the Screen
You can draw on the screen in the same way that you write on the screen. The difference 
between writing and drawing on the screen is how you select items and how they can be 
edited. For example, selected drawings can be re-sized, while writing cannot.

To create a drawing:
Cross three ruled lines on your first stroke. A drawing box appears. Subsequent strokes 
in, or touching, the drawing box become part of the drawing. Drawings that do not cross 
three ruled lines will be treated as writing.
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To select a drawing

If you want to edit or format a drawing, you must select it first.

1. Tap and hold the stylus on the drawing until the selection handle appears. To select multiple 
drawings, deselect the pen button and then drag to select the drawings you want.

2. You can cut, copy, and paste selected drawings by tapping and holding the selected drawing 
and then tapping an editing command on the pop up menu, or by tapping the command on 
the Edit menu. To re-size a drawing, make sure the Pen button is not selected, and drag 
a selection handle.

To change the zoom level so it is easier to work or view your drawing, tap Tools and then 
select a zoom level.

2.6 Recording a Message
In any program where you can write or draw on the screen, you can also quickly capture 
thoughts, reminders, and phone numbers by recording a message. In Calendar, Tasks, 
and Contacts, you can include a recording in the Notes tab. 

The drawing box indicates
the boundaries of the 

drawing

Pen button 



Pocket PC Phone User Manual36 Pocket PC Phone User Manual 37 

In the Notes program, you can either create a stand-alone recording or include a recording 
in a written note. If you want to include the recording in a note, open the note first. 

In the Messaging program, you can also add a recording to an E-mail message. 

To create a recording:
1. To add a recording to a note, open the note before recording. Tap the Start menu > Programs 

> Notes.

2. If there is no Record/Playback toolbar, tap .

3. Hold your device’s microphone near your mouth or another sound source.

4. To start recording, tap . A beep will sound.

5. To stop recording, tap . Two beeps will sound. The new recording appears in the note 
list or as an embedded icon.

6. To play a recording, tap in the open note or tap the recording in the note list.

Tap to show or hide
the Recording tool bar

Tap to begin recording

Indicates an embedded 
recording
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You can also invoke the Record/Playback toolbar by pressing the Record button, which 
is the first button from the top on the left side of your Pocket PC.

To quickly create a recording, hold down the Record button. When you hear the beep, 
begin your recording. Release the button when you are finished.

The new recording is stored in the open note, or as a stand-alone recording, if no note 
is opened.

Pulse Code Modulation (PCM) provides slightly better sound quality. However, PCM 
recordings may take up to 50 times more storage space than Mobile Voice recordings. 
PCM cannot be used to create recordings that are embedded in notes. 

Change recording formats
In the note list, tap Tools > Options > the Global Input Options link (at the bottom of 
the page).

Mobile Voice is a 2.4 KB audio codec (compressor/decompressor). It is the recommended 
format because it provides good voice recording and takes up far less storage space than 
PCM. 

2.7 Finding Information
The Find feature on your Pocket PC Phone helps you quickly locate the information you 
need.

1. Tap the Start menu > Programs > Find. 

2. In Find, enter the file name, word, or other information you want to search for. If you have 
looked for this item before, tap the Find arrow and select the item from the list.

3. To help narrow your search, select a data type under Type.
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4. Tap Go. The My Documents folder and sub-folders are searched. 

5. In the Results list, tap the item you want to open.

To quickly find information that is taking up storage space on your device, select Larger 
than 64 KB in Type.
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3.1 About Your Pocket PC Phone 
Like a standard mobile phone, you can use your Pocket PC Phone  to keep track of calls 
and send SMS messages. You can also take notes while talking, dialing directly from Con-
tacts, and easily transfer contacts between your SIM card and the RAM of your device.

The phone dialer screen

To access the Phone Dialer Screen, tap the Start menu > Phone, or press on your 
Pocket PC Phone . From this screen, you can access Call History, Speed Dial, and Phone 
Setting. Signal status information and icons that tell you about your call include:

  1. Indicates the strength of the signal.

  2. The contact name of the number you are 
dialing is displayed here.

  3. Touchscreen keypad.

  4. Clear, copy, or paste numbers.

  5. Tap to access the phone settings.

  6. Tap to make a note during a call.

  7. Tap to select your contact from the 
Contacts list.

  8. Tap to end a call.

  9. Stores frequently-called numbers.

10. View all history including received, dialed 
and missed calls.

2
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The navigation pad and dialing

1. Phone Dialer Screen: Press to activate the Phone Dialer Screen.

 Take a Call: Press to take an incoming call.

 Speakerphone: During a call, press and hold to turn the speakerphone ON or OFF.

 Dial: Press to dial a phone number.

2. Scroll Up: Press to scroll up through a list, or enter Call history.

3. End Call: Press to end a call or to end a GPRS connection.

4. Call History: After launching the Phone Dialer Screen, press to enter the Call  
                     History feature.

5. Scroll Down: Press to scroll down through a list.

6. Action Key: Press to select a menu item, or to enter Speed Dial.

7. Speed Dial: After launching the Phone Dialer Screen, press to enter the Speed Dial  
                    feature.

2 3

56

1

47
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Entering your PIN

Most SIM cards are preset with a PIN (Personal Identification Number). This PIN 
is provided by T-Mobile, which you need to enter whenever you use your device. (For 
more information on installing your SIM card into your Pocket PC Phone , please see the 
illustrations in the Quick Start Guide.)

1. Enter the preset PIN assigned by T-Mobile.

2. Tap the Enter button.

If your PIN is entered incorrectly three times, the SIM card will be blocked. If this happens, 
you can unblock it with the PIN Unblocking Key (PUK) from T-Mobile.

Checking your connection

By default, your Pocket PC Phone  will automatically connect to the T-Mobile network once 
you have inserted a SIM card and entered the required PIN code. The icon  indicates 
that you are connected to a T-Mobile network, or an affiliated provider. A full strength signal 
is indicated by . As the strength of the signal diminishes, so will the number of vertical 
bars in the icon, with no bars indicating no signal.

LEGAL NOTICE: In many countries you are required by law to turn off your phone on 
board an aircraft. Turning off the power of your Pocket PC Phone  doesn't turn off the 
phone function. You must turn on the Flight Mode in order to disconnect the connection 
to the wireless network.
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Turning on the Flight Mode

To turn OFF your wireless connection to an active network, you can switch your phone 
connection mode to Flight mode. You can turn the Flight Mode On or Off while keeping 
your Pocket PC Phone  turned ON.

1. While using any program on your Pocket PC Phone , tap  in the title bar at the top of 
the phone’s display.

2. Tap the Turn on flight mode or Turn off flight mode option in the pop-up dialog box.

3. Select the Turn off flight mode to receive calls.

You can use any programs on your device during a call. To quickly switch back to the 
Phone Dialer Screen, tap  , or tap the Start menu > Phone.

Adjusting the phone volume:
1. During a call, tap  or press the volume buttons on the side of your device.

2. You can select to adjust the phone volume  (ring) or device volume  (notification 
levels and MP3) on the pop-up menu.

3. If you select Vibrate mode,  will appear in the title bar at the top of the phone 
display.

4. Turn off the volume by choosing the Off option.

To adjust the conversation phone volume, you must do it during a call. Adjusting the volume 
at another time will affect the ring, notification, and MP3 sound levels.
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3.2 Making a Call
With your Pocket PC Phone , you can make a call from 
the Dialer, Contacts, Speed Dial, Call History, and SIM 
Manager.

Making a call from the Dialer
The most direct method is by using the Phone keypad.

1. Press  to bring up the dialer screen.

2. Tap the number on the keypad, then tap the Talk button 
or press .

Backspacing and deleting
If you tap a wrong number, you can back space by tapping 
the back arrow key to erase individual numbers one at a 
time. You can also delete all the numbers in the window by 
tapping Edit > Clear from the Dialer screen.

Making a call from Contacts
You can make a call from Contacts in the following 
ways:

n Press the Contacts button in the upper left corner of 
your Pocket PC Phone .

n Find the contact, and then press the button twice 
(Once to send to the dialer screen and once to call). 

n Tap  at the bottom of the Dialer screen. This will 
invoke Contacts. Select a contact in the contact list, 
and then press  twice.
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A pop-up number right after pressing the  will call the Work Tel by default. However, 
you can customize it so that the mobile number or E-mail is displayed instead.

n In the Contacts list, tap the w in the right column 
next to the contact you want to customize. A pop-up 
menu will display the phone numbers and E-mail 
addresses for this contact with a dot next to the 
priority number.

n In the pop-up menu select a priority. If you selected a 
mobile number, m should now be in the right column 
next to the contact. 

n When pressing the Left or Right button on the 
navigation pad, the number of the selected contact 
on the screen will change, displaying the mobile 
number, work number, or E-mail in turn.

Making a call from Call History:
1. In the Dialer screen mode, tap , or just press the Right button on the navigation 

pad.

2. Find the call details by first selecting the category it is filed under. For example, if it is in All 
calls, select All calls from the drop down menu in the top-left corner.

3. Use the navigation pad to find the number and then tap  or the icon to the left of the 
number you wish to call.

 Call History icons include:

  Incoming calls.      Outgoing calls.      Missed calls.

Tap the w here to pop-up all the 
phone numbers and E-mails for 

this contact
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Making a call from Speed Dial

Create Speed Dial to call frequently-used numbers with a single tap. The number must 
already exist in Contacts before you can create a Speed Dial entry.

1. From the Phone keypad, tap  > New.

2. Tap the desired contact name and number.

3.  In the Location field, tap the Up/Down arrows to select an available location to assign as 
the new Speed Dial entry. (The first Speed Dial location is reserved for your voice mail).

By memorizing the position in the Speed Dial list of a number, you can dial the number by 
pressing and holding its position number. By default the Location function will give you the 
next available position in the Speed Dial setting screen. If you want to put a number in a 
position that is already occupied, the new number will replace the number already there. 

Tips for using Speed Dial

To create a Speed Dial entry from Contacts, tap and hold the contact name > Add to 
Speed Dial > Up/Down arrows to select an available location to assign as the new speed 
dial entry. 

To delete a Speed Dial entry, go to the Speed Dial list, tap and hold the contact name in 
the box to the right of the assigned speed dial number, and then tap Delete.

Checking your Voice Mail

By default, the first Speed Dial location is your voice mailbox. When you insert your SIM 
card into your Pocket PC Phone , it will automatically detect and set, by default, the voice 
mailbox number of your service provider.
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On the Phone Dialer screen, tap  or press the Left button on the navigation pad, 
select  Voice Mail, and then press .

Making a call from SIM Manager
SIM Manager allows you to view the contents of your SIM card, transfer contacts to 
Contacts on your Pocket PC Phone , and make a call from SIM.

1. Tap the Start menu > Programs > SIM Manager. Wait for your SIM card contents to 
load.

2. Tap and hold the name or phone number of the person you wish to call, and then select 
Call from the pop-up menu.

3.3 Smart Dialing
Smart Dialing is an application that makes it easy for you to dial a phone number on 
your Pocket PC Phone  Phone Edition.  Smart Dialing searches the Phonebook entries 
in both the SIM card and Pocket Contacts, as well as numbers in Call History (Incoming, 
Outgoing, or Missed).  As soon as you start entering numbers, Smart Dialing starts looking 
for matches, and lists them in the Smart Dialing window in the upper left area of your 
screen.  Both Portrait and Landscape orientations are supported. 

Starting Smart Dialing

Smart Dialing starts running along with Microsoft Phone Dialer automatically, as soon as 
you start dialing a number.

To open the Phone screen, 

n Select Phone from the Start Menu, 

n Or press the Talk button. 
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Tap the first digit of the number you want to dial.  The Smart Dialing window will then 
appear in the upper left area of the Phone screen.

How the matching numbers works

Smart Dialing starts looking for numbers that match the sequence you have entered 
thus far.  It looks for matches in your SIM card, Pocket Contacts, and Call History.  
Matching is performed according to both the number and the letter associated with the 
selected button on the keypad.  

Each time you tap an additional digit or delete a digit, the search is renewed and the 
result is re-displayed.  The list may include phone numbers and/or Contact names 
associated with matching number sequences.  

Making a call or sending a text message

To browse the result after you tap in some digits, 

n Tap  or , located at right side of the result list. 

n Or press up/down buttons on navigation pad.

The selected contact is higihlighted in gray.

Tap the Talk button to dial
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To see more matched contacts, tap .

To call selected contact, 

n Tap Talk button on the Phone pad.

n Or press Talk/Send button.

If a contact number has display, this contact has more than one phone numbers. To call 
selected contact with a different phone number,

n Tap and hold the selected contact to display a pop-up menu, then tap on the 
desire phone number to call. 

n Or press Left/Right buttons on navigation pad to select desire phone 
number, then tap Talk button on the Phone pad or press Talk/Send button to 
call.

To send a text message to the selected contact, tap and hold the selected contact to 
display a pop-up menu, then tap on the Send Text Message.

To view or edit selected contact's detailed information (only contacts stored in Contacts), 

n Tap and hold the selected contact to display a pop-up menu, then tap on the 
contact's name.

n Or press Action button.

Smart Dialing Options
This feature lets you select various options for Smart Dialing. You can invoke the Smart 
Dialing Options screen by selecting Tools > Smart Dialing Options from the Phone 
screen. 

Here are the list of Smart Dialing options:
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Enable Smart Dialing Check this box to automatically enable Smart Dialing 
each time you make a call.

Enable drag-scroll Check this box to scroll the list of matched items.

Enable double-click for 
dialing 

Check this box to call a number from the list by tapping 
twice on it.

Display numbers in 
standard format

Check this box to display numbers formatted with 
standard characters such as hyphen, parantheses, and 
space.

Scroll unit Choose to scroll by One line, Half page, or One page.  
This option only affects  and  buttons.

3.4 Receiving a call

Answering an incoming call
When you receive a phone call, a message will appear, giving you an option to either 
answer or ignore the incoming call.

1. Tap Answer, or press .

2. Tap Ignore or press  to silence the phone and reject the call. This may route the call 
to your voice mail, depending on your service provider.

Ending a call
Once an incoming or outgoing call is in progress, you can press , or tap  on 
the Dialer screen to hang up.
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3.5 In-Call Options

Putting a call on hold
Your Pocket PC Phone  notifies you when you have another incoming call and gives you the 
choice of rejecting or accepting the call. If you accept, you can choose to switch between 
the two callers or set up a conference call between all three parties.

1. Tap Answer to take the 2nd call and put the 1st one on hold.

2. To end the 2nd call and go back to the 1st one, tap  or press .

Swapping between calls
You can choose to switch between 2 callers by pressing   .

Setting up conference calls:
1. Either put a call on hold, dial a 2nd number and wait for it to be picked up. Or, accept a 2nd 

incoming call when you already have one in progress.

2. In the screen that appears tap  .

3. If the conference connection is successful, the word Conference will appear at the top of 
the Phone Dialer screen.

4. To add additional people to your conference call, tap  enter the number, and then 
tap  to return and continue.

Making notes during a call
Regardless of whether you call from the Phone Dialer, Contacts, Call History, Speed 
Dial or SIM Manager, you can take notes during a call. After you have finished the note, 
it will be saved as an attachment to your call in one of the Call History folders.
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Writing a note:
1. During a call, just tap the  icon at the bottom of the screen.

2. Use any of the input methods to record your note and then tap OK. You can finish your 
note during or after the call.

Viewing a note:
1. In Call History list, tap and hold the desired number, then tap View Note in the pop-up 

menu. The icon indicates a note.

2. Or, go to Notes, and then tap the name of the file in the list. (For more information, see 
Chapter 2).

Turning on the speakerphone
Your device has a speakerphone allowing you to talk hands-free or let other people listen 
to the conversation.

1. Wait until the phone is ringing.

2. Hold down  until the speakerphone comes ON and the icon  appears in the status 
bar.

3. To turn OFF the speakerphone hold down again.

WARNING: To avoid damage to your hearing, do not leave your Pocket PC Phone  on 
speakerphone mode and hold it against your ear.

Muting a call
You can mute your microphone during a call so that you can hear the caller without being 
heard. From the Phone Dialer keypad, tap  to mute or un-mute a call.
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3.6 Contacts Information
Contacts can be imported in the following ways:

n From your SIM card: Use your SIM card on your Pocket PC Phone  and another device; 
while using the other device you create one or more new contacts on the SIM card.

n From your Call History: New contact numbers can be found in incoming or missed calls.

Why import contacts?

n Backup your SIM numbers to your Pocket PC Phone .

n When setting Speed Dial numbers, it must be based on those contacts in Contacts, not 
on the SIM card.

n Creating contacts in Contacts creates more detailed records.

n While using Photo Contacts, data of contacts fully mirror those in Contacts.

SIM Manager

Creating a SIM contact:
1. To open SIM Manager, tap the Start menu > Programs > SIM Manager. Wait for your SIM 

card contents to load.

2. After the SIM contents have loaded, tap New.

3. Fill in the Name and Phone details, tap Add.

Transferring contacts from SIM to Contacts:
On SIM Manager, tap Tools > Select All > Save to Contacts. Press and hold the center 
of the navigation pad when a contact has been selected, or tap and hold a contact from 
the list. Select Save to Contacts from the pop-up menu.
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Saving your own numbers

You can choose to save your personal phone numbers in a separate screen in SIM 
Manager.

1. Tap the Start menu > Programs > SIM Manager > 
Tools > List of Own Numbers.

2. Add a number to the screen, and then tap OK.

Call History
Tap  on the phone screen to view the call history list.

Adding a Phone number from Call History to Contacts:

1. Find the call details you want to add.

2. Press and hold the stylus or press and hold the center button of navigation pad. Select 
Save to Contacts in the pop-up menu that appears.

3. In the Save to Contacts screen, add additional contact details and press the navigation 
pad center or tap OK.

The call details in the Call History will then be amended and displayed under the name, 
not the phone number, when the contact is created. 

Viewing calls details
Tap in the top left corner of the screen and then select a category from the drop down 
menu. Calls are categorized as follows:
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n All Calls: Displays all calls made to and from the phone in chronological order. 

n Missed : Displays calls that were not answered.

n Outgoing  Displays calls made from the phone.

n Incoming : Displays calls made to the phone.

n By Caller: List calls alphabetically by caller.

Viewing call duration:
Go to Call History, find the call, and then tap once on the time called.

Deleting individual calls:
Tap and hold the stylus on the call to be deleted. Select delete from the pop-up menu.

Deleting all calls:
Tap Tools > Delete all Calls.

Limiting the size of Call History:

Tap  > Tools > Call Timers and then the box under Delete call history items 
older than. In the drop-down menu select a time period, then tap OK.

3.7 Photo Contacts
Photo Contacts make your Pocket PC Phone  more fun and practical. It allows you to as-
sign still or animated photos to the entries in your Contacts. When a person calls you (for 
whom you have previously assigned a photo in Photo Contacts), that photo will appear 
on your Pocket PC Phone ’s incoming call screen. Use the rich set of features to get the 
photos displayed with the size, position, and animated template you want. 
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Creating a new photo contact:
1. Tap the Start menu > Programs > Photo Contacts.

2. Select a contact from the list, or create a new one by tapping Edit > New. Photo Contacts 
here fully mirror those in Contacts.

3. Tap Edit > Assign Photo...

4. Tap the field next to Type to select the type of files you want listed, i.e., jpeg, bmp, gif or 
all > next to Find in: to select the location of a file. You can use JPEG, BMP, still GIF, or 
animated GIF files for your Photo Contacts.

5. Tap a picture file, then OK, and OK again until you return to the Photo Contacts screen. 
You can see the photo at the bottom of the screen.

To preview and adjust settings:
In step 5 above, after you tap OK once you will arrive at the preview 
and display settings screen. In Display Settings you can:

1. Add extra style by assigning a template to the photo A few sample Photo Contacts 
templates (animated graphical templates that can frame your assigned photos) are 
included in your Pocket PC Phone 's local storage in the \My Documents\Templates 
folder. 

2. Choose how you want the photo to fit to the window.

3. Enlarge the photo if it is smaller than the window.

4. Choose a size and position for the picture.

5. View all of these changes by tapping Preview.



Pocket PC Phone User Manual58 Pocket PC Phone User Manual 59 

Toolbar Icons
The Toolbar provides a convenient way for you to select frequently-used commands. From 
left to right, the functions of the icons on the Toolbar are:

 Create a new Contact entry (same as New... on the Edit Menu).

Modify data for the selected Contact entry (same as Edit... on the Edit 
Menu).

Delete the selected Contact entry (same as Delete on the Edit Menu).

Assign a Photo ID to a Contact entry (same as Assign Photo... on the 
Edit Menu).

Remove a Photo ID assignment (same as Unassign Photo on the Edit 
Menu).

Assign a ring tone to a Contact entry (same as Assign Ringtone... on 
the Edit Menu).

Remove a ring tone assignment (same as Unassign Ringtone on the 
Edit Menu).

Preview the current Photo/template assignment (same as Preview... on 
the View Menu).

Invokes “Detailed View” for the current entry (same as Properties... on 
the View Menu).

To assign a photo from the camera:
1. Tap the Start menu > Programs > Photo Contacts.
2. Select a contact from the list, or create a new one by tapping Edit, then New. Photo Contacts 

here fully mirror those in Contacts.
3. Tap Edit then Assign Photo from Camera.
4. After you take the picture, you will be returned to the Display Settings and Preview 

screen.
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To unassign a photo:
1. Tap the Start menu > Programs > Photo Contacts.

2. Select an existing contact entry that you want to remove.

3. Tap Edit > then Unassign Photo. Tap yes in the pop-up box.

To view your contacts by photo:
1. Tap the Start menu > Programs > Photo Contacts.

2. Tap the Dialer View icon. Or, tap View > Photo Dialer View.

In the Photo Dialer view mode, the View Menu contains three additional commands 
that allow you to specify the size of the thumbnail images: Large Thumbnails, Normal 
Thumbnails and Small Thumbnails. You can enter the Detailed View of Photo Contact 
using any of these methods:

n Select the desired Contact entry > Properties... on the View Menu.

n Select the desired Contact entry > the Properties icon on the Toolbar.

n Select the desired Contact entry > the Action button on your Pocket PC Phone .

n Double-tap a Contact entry.

To disable the display of photos during incoming calls:
1. Tap the Start menu > Programs > Photo Contacts.

2. Tap Tools > Options. Uncheck the Display photo during incoming or waiting call box. 
(Photo ID for each contact will still display in the Contacts list).
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To manage your groups
You can create a new group, rename, delete, and assign and unassign a photo to a group 
by tapping Tools > Manage group. 

To assign a contact to a group:

1.  Tap the Start menu > Programs > Photo 
Contacts.

2. Select a contact from the list, or create a new 
one by tapping Edit, then New. Contacts 
here fully mirror those in Contacts.

3.  Tap Edit > Assign Group.

4.  Select a group from the list, then tap OK.

To unassign tap Unassign Group on the Edit menu.

Show Contact Names Only

When Show Contact Names Only is selected on the View menu, only the name of each 
Contact entry (no phone number or other data) will be listed. The Photo ID (if any) will 
still be displayed.
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Set Default Photos...

The Set Default Photos screen lets you assign, unassign, and preview default Photo 
IDs to appear for these three situations:

Unknown 
photo

This photo will display whenever the phone number of the incoming call 
is not known to Caller ID because no phone number was “passed in” 
to your Pocket PC Phone . This would occur if the person calling you 
has blocked their phone number from being displayed to the receiver, 
or has not enabled the broadcast of their Caller ID.

Not-found
photo

This option in the Set Default Photos screen lets you assign a generic 
Photo ID to any incoming call from a person whose number is not found 
in your Contacts. That is, the phone number of the incoming call is 
known, but has no matching entry in your Contacts.

Default
photo

This photo will display when the incoming call is found to be from 
a matching entry in your Contacts database, but so far there is no 
individually-assigned Photo ID for either that individual Contact entry, 
or for the Group it belongs to.

1. To select Set Default Photos, tap Tools > Set Default Photos.

2. Check a circle next to one of the categories, tap Assign.

3. Select a picture, assign settings.
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Assign a Ring tone
This feature allows you to assign ring tones to your Contacts entries, or to the 
phonebook entries on your SIM.

1. Tap the Start menu > Programs > Photo Contacts.

2. Select the desired contact from the list, or create a new one by tapping Edit > 
NEW.

3. Tap Edit > Assign Ring tone, or tap the Assign Ring tone icon in the toolbar. 

4. Tap Find to list all sound files. 

5. Select a sound file, and tap OK to assign it as a ring tone to the selected contact. 

To unassign a ring tone:
1. Tap the Start menu > Programs > Photo Contacts.

2. Select an existing contact entry that you want to remove.

3. Tap Edit > Unassign Ring tone, or tap the Unassign Ring tone icon in the toolbar.

Preview
This feature allows you to preview the Photo ID and ring tone you have assigned to a 
contact.

1. Tap View > Preview, or tap the Preview icon in the toolbar. 

2. Select View > Play Ring tone during Preview to play the ring tone assigned 
to the contact . 
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3.8 Additional Dialing Information
Making an emergency call

Enter the international emergency number 112, then tap  or press  .

Additional emergency numbers may be included on your SIM card. Contact T-Mobile for 
more information.

Making an international call:
1. Tap and hold the  key until the + sign appears. The + replaces the international 

prefix of the country where you are calling.

2. Enter the full phone number you want to dial. It includes country code, area code (without 
the leading zero), and phone number.

3. Tap  or press .

SIM Tool Kit
This feature allows you to access a range of information services provided by your opera-
tor.

1.  Tap the Start menu > Programs > STK.

2.  A List of services provided by your operator should appear on the page.

3.  To access a service, tap on any item in the list.

Be sure a SIM card is inserted in your phone when accessing SIM Tool Kit (STK).
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3.9 Securing Your Pocket PC Phone 
You can customize the level of security you want to have on your Pocket PC Phone  by 
locking the keypad, the entire device, or the SIM card.

Locking the keypad
The keypad lock turns off the keypad functionality. This is a helpful feature if, for example, 
your Pocket PC Phone  is turned off and in your pocket, and you want to prevent acci-
dental keypress.

1. Tap the Start menu > Settings > System tab > Button Lock.

2. Select Lock all buttons except Power button.

3. To unlock your keypad, tap Do not lock buttons.

Locking your Pocket PC Phone 
Locking your Pocket PC Phone  prevents access to personal data. When you enable this 
feature, your Pocket PC Phone  will automatically lock after a specified time of inactivity. 
A screen will be displayed requiring your Pocket PC Phone  "lock password" to be entered 
before access is granted.

1. Tap the Start menu > Settings > Personal > Password.

2. To enable this function, select how long your mobile device must be turned off before the 
password is required for using the device, by tapping Prompt if device unused for.

3. Select the type of password you would like to use: Simple 4 digit or Strong alphanumeric. 
A strong password must have at least 7 characters that are a combination of uppercase 
and lowercase letters, numerals, and punctuation.

4. Enter the password, and if necessary, confirm the password.

NOTE: To unlock your Pocket PC Phone , uncheck Prompt if device unused for.
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Locking the SIM card
You can protect your Pocket PC Phone  from unauthorized use by assigning a PIN (Per-
sonal Identification Number). Your first PIN is assigned by T-Mobile.

1. On the Pocket PC Phone  keypad, tap Tools > Options > Phone tab.

2. Select Require PIN when phone is used.

3. To change the PIN at any time, tap Change PIN. 
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4.1 Using ActiveSync
With ActiveSync on both your PC and your Pocket PC Phone, you can exchange 
information between a PC or server and your Pocket PC Phone. This process is called 
"synchronization." To synchronize your Pocket PC Phone with your PC, you must install 
ActiveSync on the PC. Using ActiveSync, you can:

n Synchronize information between your Pocket PC Phone and PC or server so that you 
have the latest information in all locations.

n Change synchronization settings and synchronization schedule.

n Copy files between your Pocket PC Phone and PC.

n Back up and restore information saved on your Pocket PC Phone.

n Add and remove programs on your Pocket PC Phone.

By default, ActiveSync does not automatically synchronize all types of information. Use 
ActiveSync options to turn synchronization on and off for specific information types.

You can synchronize information between your mobile device and a server if your company 
is running Microsoft Exchange Server with Exchange ActiveSync.

Installing ActiveSync
Before you begin synchronization, install ActiveSync on your PC from the Application 
CD. ActiveSync is already installed on your Pocket PC Phone. 

Once ActiveSync is installed on your PC, you will be prompted to connect and create a 
partnership with your Pocket PC Phone by using a cable, cradle, infrared, or Bluetooth 
connection.
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Connecting to a PC via a cable or cradle
Please see the Quick Start Guide for information about ActiveSync installation.

1.  Connect your Pocket PC Phone and PC via a cable or cradle to start synchronization.

2.  Your first synchronization will automatically begin when you finish the installation wizard. 
After the first synchronization, you will notice that your Outlook information now appears 
on your Pocket PC Phone.

3.  To disconnect, remove your Pocket PC Phone from the cradle or detach it from the 
cable.

Connecting to a PC by Infrared
You can use an infrared connection to create a direct connection between your Pocket 
PC Phone and another IR-enabled mobile device or PC quickly. This method is ideal 
for quickly switching between multiple devices since there are no cables or adapters 
to change. When creating a partnership, you must connect using infrared, a cable, 
or a cradle connection.

Synchronize via IR or change 
synchronization settings

View connection status

Connect and 
synchronize

              Stop sync          
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1.  Set up an infrared connection. (Install and configure an infrared port on your PC according 
to the manufacturer's instructions).

2.  Switch to the infrared port on your desktop computer: On the File menu of the ActiveSync 
on your PC, click Connection Settings. In the Allow serial cable or infrared connection 
to this COM port list, select Infrared Port (IR). 

3.  Align the infrared ports on your PC and your Pocket PC Phone so that they are un-
obstructed and within close range.

4.  On your Pocket PC Phone, tap the Start menu > ActiveSync > Tools > Connect via 
IR.

4.2 Synchronizing Information
This section provides an overview of the types of Outlook information you can synchronize. 
By default, ActiveSync does not automatically synchronize all types of Outlook information. 
Use ActiveSync options on your PC to turn synchronization on and off for specific 
information types.

Synchronizing Outlook E-mail
After selecting Inbox for synchronization in ActiveSync, Outlook E-mail messages are 
synchronized as part of the general synchronization process. During synchronization:

n Messages are copied from the Inbox folder on your PC or the Microsoft Exchange server to 
the Inbox folder of the Outlook E-mail account on your device. You can only synchronize 
information directly with an Exchange Server if your company is running Microsoft Mobile 
Information Server 2002 or later. By default, you’ll receive messages from the last three 
days only, the first 100 lines of each new message, and file attachments of less than 
100KB in size.

n Messages in the Outbox folder on your device are transferred to Exchange or Outlook 
and then sent from those programs.

n The messages on the two computers are linked. When you delete a message on your 
device, it’s deleted from your PC the next time you synchronize.

n Messages in subfolders in other E-mail folders in Outlook are synchronized only if they 
have been selected for synchronization in ActiveSync.
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For information on initiating Outlook E-mail synchronization or changing synchronization 
settings, see ActiveSync Help on the PC or Connections Help. Text messages (SMS) 
and Media messages (MMS) are not received through synchronization. Instead, they are 
sent to your device via your service provider.

Synchronizing Calendar
n Calendar items stored on your Pocket PC Phone can be synchronized with calendar items 

on your PC or Microsoft Exchange Server. You can only synchronize information directly 
with an Exchange Server if your company is running Microsoft Mobile Information Server 
2002 or later. Calendar synchronization is automatically selected in ActiveSync.

n Calendar items entered on one computer are copied to the other during synchronization. 
Handwritten notes and drawings are saved as metafiles (pictures).

Synchronizing Contacts
n Contacts stored on your Pocket PC Phone can be synchronized with Outlook contacts 

stored on your PC or with Mobile Information Server 2002 or later.

n New items entered in one location are copied to the other during synchronization. 
Handwritten notes and drawings are saved as pictures when synchronizing with your 
PC, but are removed when synchronizing with a server. For more information on 
synchronization, see ActiveSync Help on the PC.
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Synchronizing Tasks
n Tasks stored on your device can be synchronized with Outlook on your PC. Task 

synchronization is automatically selected in ActiveSync.

n New items entered on one computer are copied to the other during synchronization. 
Handwritten notes and drawings are saved as metafiles (pictures). For more information 
on synchronization, see ActiveSync Help on the PC.

Synchronizing Notes
Notes can be synchronized between your PC and Pocket PC Phone either through notes 
synchronization or file synchronization. Notes synchronization synchronizes the notes on 
your Pocket PC Phone with Outlook Notes on your PC. File synchronization synchronizes 
all notes on your Pocket PC Phone with the My Documents folder on your PC.

To synchronize your notes through notes synchronization, first select the Notes information 
type for synchronization in ActiveSync. The next time you synchronize, all notes in My 
Documents and its subfolder on your device will appear in Outlook Notes on your PC. 
Notes that contain only text will appear as regular notes in Outlook on your PC, while 
notes containing written text or drawings will appear in the device format. In addition, all 
notes in the Notes group in Outlook on the PC will appear in Notes on the device.

To synchronize your notes as files, in ActiveSync, select the Files information type 
for synchronization and clear the Notes information type. When you select Files, the 
My Documents folder is created on your PC’s desktop. All .pwi files placed in the My 
Documents folder on your device and all .doc files placed in the \My Documents folder 
on your PC will be synchronized. Password-protected files cannot be synchronized. 
ActiveSync converts documents during synchronization. For more information on 
synchronization or file conversion, see ActiveSync Help on the PC.

NOTE: When you delete or change an item on either your PC or device, the item is changed 
or deleted in the other location the next time you synchronize.

If you synchronize your notes using file synchronization and then later decide to use notes 
synchronization, all of your notes will be synchronized with Outlook on your PC and will 
no longer be stored in the My Documents folder.
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4.3 Infrared and Bluetooth Connection
Infrared
You can use infrared (IR) to send and receive information and files between mobile devices. 
If an IR port is installed on your PC, you can send and receive information and files between 
your Pocket PC Phone and PC. On your Pocket PC Phone, tap the Start menu > Settings 
> the Connections tab > Beam.
By default your device detects incoming infrared (IR) and Bluetooth beams and prompts 
you to accept them. If you do not want your Pocket PC Phone to detect or receive beams, 
clear the Receive all incoming beams check box.

NOTE: If someone attempts to send you an IR beam from an older device, you may not 
be prompted to accept it. In this case, before the beam is sent from the other device, tap 
Receive an infrared beam at the bottom of the Beam screen.

Bluetooth
1.  Make sure that your Pocket PC Phone is configured to receive incoming beams.

2.  Make sure that your Pocket PC Phone is turned on, discoverable, and within 10 meters 
(about 30 feet) of the other device beaming the information.

3.  When prompted to receive an incoming beam, tap Yes to accept the beam.

For more information about Bluetooth and its settings, please see Chapter 6.



Pocket PC Phone User Manual74

4.4 ActiveSync Errors
Whenever ActiveSync cannot successfully synchronize your information, it displays an 
error on your Pocket PC Phone.

Viewing error information
Press the Action button when the error text is displayed. ActiveSync will then display 
more information about the error that occurred.

Some types of errors can interfere with automatic synchronization. If you suspect that a 
scheduled automatic synchronization has not occurred, you should attempt to manually 
synchronize your information. Successfully completing manual synchronization will reset 
automatic synchronization. For more information, see the Synchronizing Information 
section of ActiveSync Help on your PC.
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5.1 Device Settings
You can adjust the device settings to suit the way you work. To see available options, tap 
the Start menu > Settings > the Personal tab or System tab located at the bottom of 
the screen.

The Personal tab 

Icon Program

Button                                                              
Assigns an application program to a hardware button.

Input                                                                   
Sets up the input portion of your device.

Menus                                                                
Customizes the menu appearance and enables a pop up menu from the New 
button.

Owner Information                                           
Displays your contact information.

Password                                                           
Limits access to your device.

Phone                                                                 
Sets up the phone function of your wireless 
feature.

Sounds & Notifications                                     
Sets the notification type, event and volume. 

Today                                                                  
Customizes the look and the information that appears on the Today screen.
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The System tab 

Icon Program

About
Displays important device information.

Add Ring Tone
To listen to and select new ring tones.

Backlight                                                             
Customizes the backlight and brightness for power saving purposes.

Button Lock                                                      
Enables you to lock the buttons on your device except Power button when device 
is off.

Certificates
Displays the name of the certificate issuer and the expiration date.

Clock & Alarms
Changes the time and sets alarms.

Device information
Find information about version, hardware, identity, and call duration.

Keyboard
Allows you to customize the keyboard settings, e.g., to switch on/off the keyboard 
backlight when a time limit is reached.

Memory                                                               
Displays the memory allocation status and current running programs.

Microphone AGC
Adjusts the volume automatically when you are recording.

Permanent Save
Saves contacts to permanent flash memory.

Power       
Maximizes battery life.

Regional Settings                                             
Customizes the region and relative format for the region you use.
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Icon Program

Remove Programs                                             
Creates more memory by removing programs.

Screen      
Re-calibrates the screen and enables/disables Clear Type feature.

 Buttons
To customize the program hardware buttons to open your most frequently-used 
programs:

1. Tap the Start menu > Settings > the Personal tab > Buttons > the Program Buttons 
tab.

2. Under Select a button, tap the button you want to assign a program, and then select a 
program from Assign a program.

   Default settings:
  1 - Contacts
  2 - Calendar
  3 - Camera
  4 - Record
  

In the Up/Down Control tab, Delay before first repeat changes the time elapsed before 
scrolling begins. Repeat rate changes the time it takes to scroll from one item to the next. 
Press and hold the Up/Down control to scroll through the items in a list to adjust.

 Input
1. Tap the Start menu > Settings > the Personal tab > Input.

2. On the Input Method tab, select an input method and change desired options. On the Word 
Completion tab, select the desired settings for word completion. On the Options tab, select 
the desired options for writing and recording. These options apply to any program on the 

21

3

4
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device where you can record or write. These options do not apply to text you enter using 
the input panel.

You can also change input options by tapping the  arrow and Options.

 Menus
Only 7 programs are allowed in the Start Menu. To add the programs you use most often 
to the Start menu:

1. Tap the Start menu > Settings > the Personal tab > Menus.

2. Select the programs you want, then tap OK.

3. On the New Menu tab, you can select Turn on New button menu and then select the items 
to appear on the menu. When you do this, an arrow appears next to New in the command 
bar of certain programs such as Pocket Word, Pocket Excel, Contacts, Calendar and 
Tasks. You can tap this arrow and then tap a new item to create.

You can create subfolders and shortcuts to appear under the Start menu. In ActiveSync 
on your PC, click Explore > My Pocket PC Phone > Windows > Start Menu.

 Owner Information
1. Tap the Start menu > Settings > the Personal tab > Owner Information.

2. On the Identification tab, enter your personal information. 

 On the Notes tab, enter any additional text you want to display when the device is turned 
on, such as: "Reward if found." 

 On the Options tab, select Identification Information so that if you lose your device, it can 
be returned to you.

Password
A strong password must have at least 7 characters that are a combination of uppercase 
and lowercase letters, numerals, and punctuation.

1. Tap the Start menu > Settings > the Personal tab > Password.
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2. To enable this function, select how long your mobile device must be turned off before the 
password is required for using the device by tapping Prompt if device unused for.

3. Select the type of password you would like to use: Simple 4 digit or Strong 
alphanumeric.

4. Enter the password and, if necessary, confirm the 
password.

n If your device is configured to connect to a network, use a strong password 
to help protect network security.

n If you forget your password, you must clear the memory before you can access 
your device. This will erase all files and data you have created and programs 
you have installed. For more information about clearing memory, please see 
Appendix A.

n If you've used ActiveSync to create a backup file, all of your program data 
can be restored. For more information on creating a backup file, also see 
Appendix A.

 Sounds and Notifications
Turning off sounds and the notification light helps conserve battery power. To change the 
ring type and volume:

1. Tap the Start menu > Settings > the Personal tab > Sounds & Notifications.

2. On the Sounds tab, you can select the desired actions.

3. On the Notifications tab, you can customize how you are notified about different events. 
Select the event name and then select the type of reminder. You can select a special sound, 
a message, or a flashing light.

 Today

Changing the background:
1. Tap the Start menu > Settings > the Personal tab > Today.



Pocket PC Phone User Manual80 Pocket PC Phone User Manual 81

2. On the Appearance tab, select the desired theme for the background. To use your own 
background, select Use this picture as the background then tap Browse to locate the 
desired file. 

3. Choose a folder and tap the file you want, then tap OK.

NOTE: The recommend picture size for the background is 240x320 pixels in jpeg file 
format. To beam a favorite theme to a friend, select the desired theme, and tap Beam on 
the Appearance tab

Customizing the displayed information:
1. Tap the Start menu > Settings > the Personal tab > Today > the Items tab.

2.  Select the information you want displayed on the Today screen.

3. To customize the information further, select an information type, and then tap Options 
(not available for all information types).

 About
The Version tab displays important device information, including the amount of memory 
installed. On the Device ID tab, you may need to change the device name if you are 
unable to connect to a network because another device with the same name is already 
connected.
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 Backlight
Using the backlight on battery power substantially reduces battery life. Tap the Start menu 
> Settings > the System tab > Backlight.

n Tap the Battery power tab to turn ON/OFF the backlight when using battery power.

n Tap the External power tab to turn ON/OFF the backlight when using external power.

n Tap the Brightness tab to adjust the brightness level.

 Clock & Alarms
Tap the Start menu > Settings > the System tab > Clock & Alarms.

n If you visit a particular time zone often, select it as your Visiting time zone on the Time 
tab so that you can quickly see the correct date and time.

n You can use your device as a travel alarm clock by setting a wake-up alarm on the Alarms 
tab. Tap the alarm icon to select the type of alarm you want. 

n To change the way the date or time is displayed on your Pocket PC Phone, go to Regional 
Settings by tapping the Start menu > Settings > the System tab > Regional Settings.

 Memory
You may need to stop a program if it becomes unstable or the program memory is low. 
Tap the Start menu > Settings > the System tab > Memory.

n The Main tab displays the amount of memory the system has allocated to file and data 
storage versus program storage. This tab also displays the amount of memory in use versus 
the available memory. For information about making memory available, see Appendix A.
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n The Storage Card tab displays how much memory is available on the storage card that 
is inserted into your device. If you have more than one card inserted, tap the list box and 
then the name of the storage card whose information you want to view.

n The Running Programs tab displays the list of currently active programs. You can stop a 
program by selecting it in the list and then tapping Stop or just tap Stop All to stop all the 
running programs.

You may need to stop a program if it becomes unstable or the program memory is low.

 Power
Tap the Start menu > Settings > the System tab > Power.

n The Battery tab displays the amount of battery power remaining. Battery power depends 
on the battery type and how the device is being used. 

n On the Advanced tab, you can select options for turning off your device to conserve battery 
power. To conserve the most power, select the option that turns off the device after 3 minutes 
or less.

 Permanent Save
You can choose to back up Contacts and Appointments, Tasks, and Connection Set-
ting to non-volatile memory. Backing them up in this way means they will not be lost in the 
event your device loses all power and you have to perform a full reset.

To back up to FlashROM:
1. Tap the Start menu > Settings > the System tab > Permanent Save.
2. Select the desired item by checking the boxes. Tap OK.

When you elect to back up Contacts and Appointments, your Pocket PC Phone will 
automatically back up newly added contacts, appointments or tasks items. This will not 
happen for connection settings if you add new connections you will need to back it up 
manually.
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To restore to FlashROM:
1. Tap the Start menu > Settings > System tab > Permanent Save.

2. Select the desired item by checking the boxes > OK.

 5.2Phone Settings
You can easily view and change settings, such as the ring type and ring tone to be used 
for incoming calls, and the keypad tone to be used when entering phone numbers. You 
can also protect your phone from unauthorized use. There are two ways to change phone 
settings:

n Tap the Start menu > Settings > the Personal tab > Phone.

n To change the phone settings from the Phone keypad, tap Tools > Options.

Ring type
You can change the way that you are notified of incoming calls. For example, you can 
choose to be notified by a ring, a vibration, or a combination of both. Tap the Ring type 
list, and select the desired option.

Ring tone
Tap the Ring tone list, then select the sound you want to use.

n To set .wav or .mid files as ring tones, use ActiveSync on your PC to copy the file to the 
\Windows\Rings folder on your device. Select the sound from the Ring tone list. 

n To download ring tones, you can make a connection to the Internet and then download 
ring tones that are compatible with the .wav or .mid formats.
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 Add ring tone
Add Ring Tone allows you to quickly find and display all the ring tones stored on your 
device, gives you the option to listen, add, or remove them from the Phone Settings list 
mentioned above.

1. To display all ring tones on your device, you can tap the Start menu > Settings > System 
> Add Ring Tone. The program will automatically list and display all the .wav and .mid 
files on your Pocket PC Phone.

2. After the ring tones have loaded, you can see that some are already selected. These ones 
are presently listed in the phone settings.

3. To play a ring tone, select one by tapping it, and then tap play. If you don’t like the ring 
tone, deselect it. This will add/remove the selected/deselected ring tones from the list in 
your phone settings.

Keypad tone
You can change the tone you hear when entering a phone number on the keypad. If set to 
Tones, the tone is heard continuously for as long as the number on the keypad is pressed. 
If set to Beep, the tone is heard only for one or two seconds.

1. Tap the Keypad list, then select the option you want.

2. To prevent tones from being heard when entering a phone number, select Off.

Network
With network settings, you can view available networks, determine the order in which your 
Pocket PC Phone accesses another network if the current one is unavailable, and specify 
whether you want to change networks manually or automatically. The current network will 
remain active until you change it, lose your signal, or change your SIM card.

n The network currently in use will be listed at the top of the screen.

n When your current network is unavailable, tap Select Network to select an alternate.
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Services
The Services tabs are primarily used to set options for incoming calls, such as Call 
Forwarding, Call Waiting, and Caller ID. To change service settings from the phone dial 
screen, tap Tools > Options > the Services tab > select a service > Get Settings.

Feature Function
Call Barring Blocks incoming and/or outgoing calls.

Caller ID Identifies caller by displaying their name and/or phone number.

Call Forwarding Forwards all or selected incoming calls to a different number.

Call Waiting Notifies of an incoming call while you are on the phone.

Voice Mail/SMS Shows the correct numbers in the phone settings.

More
On the More tab, you can access the settings for Automatic Pickup, and Broadcast 
Channels.

You can choose to receive real time news and information such as traffic and weather 
reports by enabling the Broadcast Channels. This service is dependent on your mobile 
service operator.
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6.1 About Connections
This device is equipped with powerful networking functions that allow you to connect to 
the Internet through a GPRS network or a Bluetooth modem. You can also use an external 
modem with this device to access the Internet.

You can set up connections to the Internet and to a corporate network at work to browse 
the Internet, send and receive E-mail, use instant messages, and synchronize  with 
ActiveSync.

Your Pocket PC Phone has two groups of connection settings: My ISP and My Work 
Network. My ISP settings are used to connect to the Internet, and My Work Network 
settings can be used to connect to any private network, such as a corporate network. Fill 
in the settings and you are ready to connect to the Internet.

6.2 Connecting to the Internet
You can use My ISP settings to connect to the Internet and use different connection methods 
to send and receive E-mail  messages and surf the Internet.



Pocket PC Phone User Manual88 Pocket PC Phone User Manual 89 

Connect to the Internet via an ISP:
1. Obtain the following information from your ISP (Internet Service Provider): 

n ISP server phone number.
n User name.
n Password. 
n Access point name. (Required for GPRS connection).

2. Tap the Start menu > Settings > the Connections tab > Connections.

3. To create a new connection in My ISP, tap Add a new modem connection, and follow the 
instructions in the Make New Connection wizard.

4. Wireless connections can be made via a mobile phone network or GPRS. If you are using 
a mobile phone network to connect, tap Cellular Line in the Select a modem list. If you 
are using GPRS, tap Cellular Line (GPRS).

n To view additional information for any screen, tap .
n To start the connection, switch to Pocket Internet Explorer and browse to a Web 

page. Your device will automatically connect.

To change modem connection settings, in either My ISP or My Work Network, tap Manage 
existing connections. Select the desired modem connection, tap Settings, and follow 
the instructions on the screen.

Connecting to a private network
1. Obtain the following information from your network administrator: 

n Server phone number.
n User name. 
n Password. 

2. Tap the Start menu > Setting > the Connections tab > Connections.

3. In My Work Network, follow the instructions for each type of connection.
4. To start the connection, start using a related program. For example, switch to Pocket 

Internet Explorer and browse to a Web page. Your device will automatically connect.
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6.3 CSD Line Type
This program allows you to choose the line type when you make a circuit switch data 
connection.

To change a CSD Line type:
1.  Tap the Start menu > Settings > Connections > CSD Line Type.

2.  In Data rate, select a value. In Connection element, choose a type from that drop-down 
menu. Tap OK. 

NOTE: The default setting on your Pocket PC Phone is set for the most optimal use. Do 
not change this setting unless you have trouble using the circuit switch data connection.

GPRS Settings
This program allow you to choose the GPRS setting method when you make a GPRS 
connection. Choose between these two required authentication methods:

n PAP authentication: Password Authentication Protocol is a simple authentication 
protocol used to authenticate a user to a remote access server of an ISP (Internet Service 
Provider).

n CHAP authentication: Challenge Handshake Authentication Protocol is used to 
negotiate the most secure form of encrypted authentication supported by both server 
and client.

NOTE: Changing these settings may cause your data communications to no longer operate. 
Please consult your service provider before altering these settings.
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6.4 Pocket Internet Explorer
Once connected, you can use Pocket Internet Explorer to surf the Internet. While surfing, 
you can also download files and programs to be installed on your device from the Internet 
or intranet. During synchronization with your PC, download your favorite links and mobile 
favorites that are stored in the Mobile Favorites folder in Internet Explorer on the PC. To 
synchronize and download your favorite links from your PC, in your PC's ActiveSync, 
select, Favorites in the Tools Menu > Options > Sync Options.

Browsing the Internet 
Open the Pocket Internet Explorer screen by tapping the Start menu > Internet 
Explorer.

1. In the address bar that appears at the top of 
the screen, enter the Web address you want to 
connect to. Tap the down arrow to choose from 
previously entered addresses.

2. Tap  to go to the web address you entered. 

3. Tap  to go back to the previous page.

4. Tap  to refresh the web page on the screen.

5. Tap  to go back to the Home page.

6. Tap  (the Favorites button), then tap the 
favorite address you want to view. To add a 
favorite link while using your Pocket PC Phone, 
go to the page you want to add, tap and hold on 
the page, and tap Add to Favorites on the pop-
up menu.

2

3 4 5 6

1



Pocket PC Phone User Manual92 Pocket PC Phone User Manual 93 

6.5 Network Cards Settings
Use a network (Ethernet) card to connect directly to a network. Once connected, you can 
view the Internet or intranet, or download e-mail. Make sure to purchase and configure a 
network card that is compatible with your Pocket PC Phone.

To setup your network card:
1. Insert the network card into your Pocket PC Phone. 

2. The first time you insert the crad.  Network Settings will appear automatically. Or to change 
later, tap the Start menu > Setting > the Connections tab > Network Cards.

3. To enter specific server information, tap the appropriate adapter.

To start a connection, insert the network card, and begin using a desired program.

To change network card settings:
1. Tap the Start menu > Setting > the Connections tab > Network Cards. 

2. In the My network card connects to: drop-down box, tap either The Internet or Work. 
If you are connecting to your ISP at home, tap The Internet. If you are connecting to a 
private network such as a corporate network at work, tap Work.

3. Tap the appropriate adapter in the Tap an adapter to modify settings: box, the IP address 
will now appear in the IP Address box on the IP Address tab.

4. To change TCP/IP settings if your ISP or private network does not use dynamically-assigned 
IP addresses, tap Use specific IP address and enter the requested information. Contact 
your ISP or network administrator to get the IP address, subnet mask, and/or default gateway 
(if needed).

5. To change DNS and WINS settings if your ISP or private network does not use dynamically-
assigned IP addresses, tap the Name Servers tab and enter the requested information. 
Servers that require an assigned IP address may also require a way to map computer 
names to IP address. DNS and WINS are the resolution options supported on your Pocket 
PC Phone.
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6.6 Terminal Services Client
Using the Terminal Services Client, you can log onto a PC running Terminal Services 
or Remote Desktop and use all of the programs available on that PC from your mobile 
device. For example, instead of running Pocket Word, you can run the PC version of Word 
and access all of the .doc files on that PC from your Pocket PC Phone.

Connecting to a Terminal Server
Start a remote connection to the server via a GPRS or Wireless LAN connection:

1. Tap the Start menu > Programs > Terminal Services Client.

2. To connect to a server you have previously connected to, in Recent Servers, tap a server. 
To connect to a new server, enter the server’s name in the Server box. Select the Limit 
size of server desktop to fit on this screen check box only when using applications that 
have been specifically sized for use with the Pocket PC Phone.

3. Tap Connect.

NOTE: If the network administrator has configured Terminal Services Client to reconnect 
to disconnected sessions, and you previously disconnected from a Terminal Server without 
ending the session, the Terminal Services Client reconnects to that session.

Navigating within Terminal Services Client
Once connected to the server, the PC’s screen may more than fill your mobile device’s 
screen. If scroll bars are displayed on the server’s screen, you will see more than one set of 
scroll bars on your Pocket PC Phone: one to scroll information on the PC, and one to scroll 
the PC display through the Terminal Services window in Terminal Services Client.

To ensure you are scrolling the PC display through Terminal Services Client, use the 
five directional buttons at the bottom of the Terminal Services Client screen. To better fit 
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information on your mobile device’s screen, select Limit size of server desktop to fit on 
this screen. For best effect, programs on the desktop computer should be maximized. 

Disconnecting without ending a session
The following commands must be accessed from the Start menu in the Terminal Services 
window used to access the PC’s commands. Do not use the Start menu on your Pocket 
PC Phone.

1. In the Terminal Services window, tap Start > Shutdown.

2. Tap Disconnect.

If your administrator has configured Terminal Services Client to reconnect to disconnected 
sessions, you will be reconnected to this session the next time you connect to this 
server.

Disconnecting and ending a session:
1. In the Terminal Services Client window, tap Start > Shutdown.

2. Tap Log Off.

6.7 Bluetooth 

Bluetooth is a short-range wireless communications technology. Devices with Bluetooth 
capabilities can exchange information over a distance of about 10 meters without requiring 
a physical connection. 

Unlike infrared, you don't need to line up the devices to beam information with Bluetooth. 
The devices only need to be within a range of about 10 meters. You can even beam 
information to a device in a different room, as long as it's within range. The software included 
with your Pocket PC Phone allows you to use Bluetooth in the following ways :
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n Beam information, such as files, appointments, tasks, and contact cards, 
between devices that have Bluetooth capabilities. For example, if you and a 
co-worker each have a device with Bluetooth, you can beam items between 
your devices, such as files, contact cards, appointments, tasks, and so forth. 

n Create a dial-up modem connection between your device and a Bluetooth 
phone. You can then use the Bluetooth phone as a modem.

To access to the Bluetooth settings screen :

1.  To turn on/off the Bluetooth mode and create a new bond with other device, tap  Start  
menu > Settings > Connections tab >Bluetooth.  Alternatively, you can also tap the small 
icon for Bluetooth connection settins in the right lower corner on Today screen.

2. To add an extra layer of security when beaming information with others or to set a Bluetooth 
syncronization tap Start  menu > Settings > System tab > Bluetooth Settings.

Bluetooth modes

To turn on Bluetooth On

Check Turn on Bluetooth option. 

To turn off Blue tooth Off

Uncheck Turn on Bluetooth option.

In this mode, you can neither send nor receive information by using Bluetooth. You might 
want to turn the radio off at times in order to conserve battery power, or in situations where 
radio use is prohibited, for example on airplanes and in hospitals. 

By default the Bluetooth radio is turned off.  If you turn it on, and then turn off your 
device, the Bluetooth radio also turns off.  When you turn on your device again, the 
Bluetooth radio automatically turns on .
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NOTE:  In a situation where Bluetooth is on but radio is off, it is not possible to turn on 
radio. If you wish to turn on radio, turn off Bluetooth first, and then turn on radio.

To make your device discoverable

Check Make this device discoverable to other devices option. 

The Bluetooth radio is turned on, and all of the other Bluetooth devices within range (about 
10 meters) can detect your device and attempt to beam information to it, establish a bond, 
or use a Bluetooth service. In this mode, other devices can detect your device whether or 
not a bond has been created; however, in order to receive a beam from another device, 
you must accept it on your device. 

Other Bluetooth devices can now detect your device and attempt to beam information to 
it, establish a bond, or use a Bluetooth service.  Note that to receive beamed information, 
you must accept it on your device.

Selecting Discoverable also turns on your Bluetooth radio.

If you no longer want your device to be discoverable, uncheck Turn on Bluetooth option 
or Make this device discoverable to other devices option to leave the radio on, but not 
allow detection by other devices.

Bonds
A bond is a relationship that you create between your Pocket PC Phone and another 
Bluetooth device in order to exchange information in a secure manner. Creating a bond 
involves entering the same personal identification number (PIN) on the two devices you 
want to bond. You need only create a bond once between two devices. Once a bond is 
created, the devices recognize the bond and are able to exchange information without 
your entering a PIN again. 
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a. To create a Bond:

You can create a bond between your device and another device that has Bluetooth. Once 
you do this, Bluetooth doesn’t need to be in discoverable mode in order for you to beam 
information between the two devices; the Bluetooth radio only needs to be turned on.

1. Make sure that the two devices are within 10 meters of one another and that Bluetooth is 
in discoverable mode on both devices.

2. Tap Start  menu > Settings > Connections tab.
3. Tap Bluetooth > Devices tab > New. Your device searches for other Bluetooth devices 

and displays them in the list.
4. Tap the name of the other device in the list, and then Next.
5. In PIN, enter a PIN of between 1 and 16 characters and tap Next. 
6. Enter the same PIN on the other device. 

7. If you want, in Name, edit the name of the other device.

8. Tap Finish. 

b. To accept a Bond:

1. Make sure that Bluetooth is turned on and in discoverable mode.
2. When prompted to bond with the other device, tap OK.
3. In PIN, enter a PIN of between 1 and 16 characters, and tap Next. You must enter the same 

PIN that was entered on the device requesting the bond.
4. If you want, in Name, edit the name of the device requesting the bond.

5. Tap Finish. 

The bond is created. You can now exchange information with the other device.
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c. To rename a Bond :

1. Tap Start  menu > Settings > Connections tab.

2. Tap Bluetooth > Devices tab.

3. Tap the bond to rename.

4. In Name, enter a new name for the bond.

5. Tap Finish.

d. To delete a Bond :

1. Tap Start  menu > Settings > Connections tab.

2. Tap Bluetooth > Devices tab.

3. Tap and hold the bond to delete.

4. Tap Delete. 

Beaming Information with Bluetooth
1. Tap and hold an item to beam, such as an appointment in Calendar, a task in Tasks, a 

contact card in Contacts, or a file in File Manager.

2. Tap Beam [type of item].

3. Tap the device to which you want to send the beam. 

The item is beamed to the device you selected.

If the device that you want to beam to doesn’t appear in the list, make sure that it is 
turned on, in discoverable mode, and within 10 meters (10 meters) of your device. Also, 
make sure that your Bluetooth radio is turned on.
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Receiving a Bluetooth Beam
1. Make sure that your device is configured to receive incoming beams and that Bluetooth 

is in discoverable mode.

2. Make sure that your device is within 10 meters of the device beaming the information.

3. When prompted to receive an incoming beam, tap Yes. 

The information is now stored on your device.

Using a Bluetooth Phone as a Modem
You can use a phone that has Bluetooth capabilities as a modem for your device. To do this, 
you create a Bluetooth modem connection on your device and then send information to the 
phone by using Bluetooth. The phone relays the information over the phone line and then 
sends back to your device any information that you had requested over the connection. 

Once you create a modem connection to the Bluetooth phone, you can reuse it whenever 
you want to use the phone as a modem.

  1. Make sure that the Bluetooth phone is turned on, that your device’s and the phone’s 
Bluetooth radios are turned on, and that your device and the phone are within 10 meters 
(10 meters) of one another.

  2. If you have not already done so, create a Bluetooth phone connection by following 

  3. Tap Start  menu > Settings > Connections tab.

  4. Tap Connections > Add a new modem connection.

  5.  Enter a name for the connection.

  6. In the Select a modem list, tap Bluetooth > Next.

  7. Make sure that the phone is discoverable. Some phones may also need to be 
pairable in order to accept a bonding request. For more information, see your phone 
documentation.
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  8. If the phone appears in the My Connections list, skip to step 14. If not, tap New and follow 
the remaining steps. 

  9. In the list, tap the phone and then Next.

10. In PIN, enter a PIN of between 1 and 16 characters, and tap Next. 

11. Enter the same PIN on the phone. 

12. If you want, in Name, edit the name of the phone.

13. Tap Finish.

14. In the My Connections list, tap the phone, and then Next.

15. Enter the phone number to dial for this connection and tap Next.

16. In User name, Password, and Domain, enter the logon information for this connection 
and tap Finish.

17. Start using the program that uses the Bluetooth phone connection; for example Inbox to 
send and receive e-mail, or Internet Explorer to browse the Web. 

6.8 Wireless Modem

This utility will simulate your device as a wireless modem, and let your PC/Notebook be 
connected to a wireless network. Before creating a new modem via selected connection 
type, you still need to install the drivers on your PC/Notebook.  For more details about 
the drivers installation and the minimum requirements of your PC/Notebook, please refer 
to Application CD.

1. Tap Start  menu > Programs > then tap Wireless Modem.

2. Select a connection type. 

3. Connect your device via infrared to a note-book or PC, and then tap Start.

Before you press the Start button, please make sure your device is with a GPRS SIM 
card and you have connected this device to your PC/Notebook by IrDA connection and 
disabled the Activesync.
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Settings on your PC
Contact your ISP to get the APN (Access Point Name). Before you start using your 
Wireless Modem with a IrDA connection, you need to create a new modem on your PC 
first:

  1. Click Start menu > Settings > Control Panel > Phone and Modem Options.

  2. Add a new modem by selecting the Modem tab.

  3. Enable the checkbox Don't detect my modem; I will select it from a list.

  4. Select Standard Modem Types in the Manufacturers field, select Standard 33600 bps 
Modem, then select Next.

  5. Select your modem port and click Next.

  6. When a Modem installation is finished! screen appears, click Finish to go back to the 
Modem tab mentioned in Step 2. Now you can see a Standard 33600 bps Modem in the 
modem list.

  7. Highlight the modem you just created, click the Properties button, and select the Advanced 
tab.

  8. Enter the complete string in the Extra initialization commands: field: AT+CGDCONT=
1,"IP","APN","",0,0.

  9. Remember to click the Change Default Preferences button after entering the required 
string as mentioned above.

10. Click the General tab and set the Float control by selecting None from the drop-down 
list. Keep pressing OK until the modem installation wizard exits.

A new standard modem is now set up successfully on your PC, but you still need to create 
a new dial-up connection:

  1. Click Start > Settings > Control Panel > Network and Dial-up Connections > Make 
New Connection.

  2. To continue, tap Next.
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  3. Select Dial-up to the Internet. Tap Next.

  4. Enable the option I want to set up my Internet connection manually, or I want to 
connect through a local area network (LAN) button, and Next.

  5. Select I connect through a phone line and a modem option, and then Next.

  6. Enable the Use area code and dialing rules checkbox and enter the telephone number 
*99#, and then Next.

  7. Enter the username and password you use to log on to your ISP, and then click Next.

  8. Enter a name for this connection, and then Next.

  9. Select No when the installation wizard asks you to set up an Internet mail account, and 
then click Next.

10. After the installation is completed, click Finish.

Connecting via USB Port

As with the connection via IrDA, you need to check the following below before you start 
using the Wireless Modem on your Pocket PC Phone via USB connection:

n A GPRS enabled SIM card is inserted in your Pocket PC Phone.

n Disable the ActiveSync com port connection of your PC.

n Disable the Infrared function by tapping the Start menu > Settings > the Connections 
tab > Beam, and then uncheck Receive all incoming beams.

n Insert your Pocket PC Phone to your PC USB connection (using the USB sync cable or 
cradle).

Before setting up an USB modem, you must verify that you have the two files, USBMDM 
and USBModem_Dialer, on the Application CD. Insert the Application CD into the CD-
Rom of your PC and perform the settings as follows:

  1. Tap the Start menu > Programs > Wireless Modem.
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  2. Select the USB connection type from the drop-down list and insert the USB cable 
adapter.

  3. Tap the Start button on the Wireless Modem screen of your Pocket PC Phone.

  4. A Found New Hardware message will pop up on your desktop PC.

  5. Select the Display a list of the known drivers for this device so that I can choose a 
specific driver option, and then click Next.

  6. Select Modem from the Hardware types list, and then Next.

  7. Click the Have Disk button, and then Next.

  8. Select the recognized USB Modem in the Models list, and then Next. After the installation 
is completed, select Finish.

  9. After the installation, a new USB modem will be found in the Modem list by tapping Start 
> Settings > Control Panel > Phone and Modem Options on your PC.

10. Double click the USBModem_Dialer file on the Application CD and set the GPRS settings 
(enter the APN assigned by your ISP) in the blank text box and press Dial to start the 
connection.

Connect via Bluetooth
Before starting to use your Pocket PC Phone as a Bluetooth modem, you must be sure that 
your PC is a Bluetooth-enabled device. In addition, you still need to check the following:

n A GPRS enabled SIM card is inserted in your Pocket PC Phone.

n Disable the ActiveSync BT port connection of your PC.

n Disable the Infrared function by tapping the Start menu > Settings > the Connections 
tab > Beam. Uncheck Receive all incoming beams.

1. To begin, select the Start menu > Programs > Wireless Modem.

2. Select the Bluetooth connection type from the drop-down list, and tap the Start button.
3. Open your Pocket PC Phone from the Bluetooth application installed on your PC.
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The interface of the Bluetooth application installed on your PC will vary, depending on 
the Bluetooth module embedded or attached in your PC when you purchased it. Follow 
the installation instructions of the connected Bluetooth device's manual.



Chapter 7
Using Outlook

7.1 Calendar
7.2 Contacts

7.3 Tasks
7.4 Notes
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7.1 Calendar
Use Calendar to schedule appointments, including meetings and other events. You can 
check your appointments in one of several views (Day, Week, Month, and Agenda) and 
set Calendar to remind you of appointments with a sound or other method. Appointments 
for the day can be displayed on the Today screen. 

If you use Outlook on your PC, you can synchronize appointments between your Pocket 
PC Phone and PC. See Using ActiveSync in Chapter 4.

1. Tap to go back to view today's appointment.

2. Tap to display or edit the appointment details.

3. Tap to create a new appointment.

4. Tap to change the appointments in various 
displayed views.

Create or change an 
appointment:

1. To create an appointment, tap New. To select a 
new date from a pop-up calendar, tap the display 
date. To enter or select a new time, tap the display 
time. Enter the appointment details, and when 
finished, tap OK to return to the calendar. 

2. If you are working in Day view, tap the time slot 
for the new appointment and then New to have 
the time automatically entered for you. 

3. To change an appointment, tap it in the calendar, and then tap Edit. Change any appointment 
detail by tapping it and entering the new information. 

When entering a time, you can type military and abbreviated time forms, such as 2300 
(becomes 11:00 PM), 913pm (becomes 9:13 PM), 911 (becomes 9:11 AM), and 9p (becomes 
9:00 PM).

3

1

4

2
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Send a meeting request
You can use Calendar to set up meetings with users of Outlook or Pocket Outlook. The 
meeting request will be created automatically and sent either when you synchronize Inbox 
or when you connect to your E-mail server. 

1. Create an appointment and enter the meeting information.
2. Tap Attendees (you will need to hide the input panel to see this box).
3. Select the meeting attendees from the list of E-mail addresses you’ve entered in Contacts. 

Only those contacts with E-mail addresses will be displayed.

4. Select other desired options and then tap OK.

5. Messaging automatically creates a meeting request and sends it to the attendees the next 
time you synchronize with your PC. Any textual notes entered in the Notes tab (excluding 
writing or recordings) will also be sent.

If you are sending the meeting request through a connection to an ISP or the network, rather 
than through synchronization with your PC, tap the Tools > Options > Appointments 
tab. In Send meeting requests via, tap the service you want to use to send the meeting 
request.

Tap the service 
you want to use to 
send the meeting 
request.
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Use the summary screen

When you tap an appointment in Calendar, a summary screen is displayed. To change 
the appointment, tap Edit.

Set a reminder for an appointment:
1. In the Calendar, tap the appointment, and then tap the upper portion of the summary screen 

when editing the appointment.

2. Tap Reminder and select Remind me.

3. To change how many minutes before the appointment you are to be reminded, tap the 
minutes displayed.

To automatically set a reminder for all new appointments, in the calendar, tap the Tools > 
Options > the Appointments tab > Set reminders for new items.

Beam an appointment
To beam an appointment, in the calendar list, tap and hold the appointment. On the pop-up 
menu, tap Beam Appointment. When using infrared (IR), align the IR ports between the 
devices so that they are unobstructed and within close range of each other.

7.2 Contacts
Contacts maintains a list of your friends and colleagues so that you can easily find the 
information you’re looking for, whether you’re at home or on the road. You can enter both 
personal and business information.

If you use Outlook on your PC, you can synchronize contacts between your device and 
PC. See ActiveSync in Chapter 4.
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View contacts:
1. Select the category of contacts you want displayed in the list.

2. Tap and enter part of a name to quickly find it in the list.

3. Tap letters, such as h (home), w (work), or m (mobile) to the right of the contact to see 
additional phone numbers and E-mail addresses.

4. Tap to display or edit the contact details.

5. Tap and hold to display a pop-up menu of available actions.

To change the way information appears in the list, tap Tools and then Options.

Create or change a contact:
1. Tap the Start menu > Programs > Contacts > New.

2. Using the input panel, enter a name and other contact information. You will need to scroll 
down to see all available fields.

3. To assign the contact to a category, scroll to and tap Categories and select a category 
from the list. In the contact list, you can display contacts by category.

4. To add notes, tap the Notes tab. You can enter text, draw, or create a recording.

5. To change a contact, tap it in the contact list, and then tap Edit. To cancel edits, tap Edit > Undo. 
When finished, tap OK to return to the contact list.

If you enter a name with more than 2 words, the middle word will be recorded as a middle 
name. If your contact has a double first or last name, tap the Name arrow and enter the 
names in the proper box.
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Find a contact:
n Tap the Start menu > Programs > Find, enter the contact name (first, last, or middle), 

phone number, or address, select Contacts for the type, and then tap Go.

n From Contacts, start typing a contact name until you see it displayed on the screen. To 
show all contacts again, tap the text box at the top of the screen and clear the text, or tap 
the arrow icon to the right of the text box.

n Tap one of the sets of letters displayed at the top of the contact list. This takes you to the 
contact names beginning with those letters.

n In the contact list, tap the category list (labeled All Contacts by default) and tap the category 
to which you’ve assigned a contact. To show all contacts again, select All Contacts. To 
view a contact not assigned to a category, select No Categories. 

n To view the names of companies your contacts work for, in the contact list, tap View > By 
Company. The number of contacts that work for that company will be displayed to the right 
of the company name. 

n Press and hold the top of the navigation pad until alphabetical letters appear on the screen in 
large type. Then use the navigation pad to scroll through the alphabet and select a letter.

Beam a contact:
1. To beam a contact, in the contact list, tap and hold the contact. On the pop-up menu, tap 

Beam Contact. 

2. To beam multiple contacts, tap and drag to select the contacts. Then, tap Tools > Beam 
Contacts.

When using infrared (IR), align the IR ports between the devices so that they are 
unobstructed and within close range.
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Change options:
1. In the contact list, tap Tools > Options.

2. To increase the available space for displaying contacts in the list, clear Show ABC tabs. 

3. The area code and country/region for new contacts are automatically entered based on 
the information in Country/Region settings.

Using the summary screen
When you tap a contact in the contact list, a summary screen is displayed. To change the 
contact information, tap Edit.

7.3 Tasks
Use Tasks to keep track of things you need to do. A variety of task information can be 
displayed on the Today screen. If you use Outlook on your PC, you can synchronize tasks 
between your device and PC. See ActiveSync in Chapter 4.

Create or change a task:
1. To create a task with detailed information, such as start and due dates, tap the Start menu 

> Programs  > Tasks > New.

2. In the task list, you can display tasks by category.

3. To assign the task to a category, tap Categories and select a category from the list. To 
create a new category, tap the Add/Delete tab, enter the category name, and then tap 
Add. The new category is automatically selected in the Select tab.

4. To add notes, tap the Notes tab. You can enter text, draw, or create a recording. When 
finished, tap OK to return to the task list.

5. To change a task, tap it in the task list, and then tap Edit. To quickly create a task, enter 
text in the Tap here to add a new task box at the top of the screen. If you don't see this 
box, tap Tools > Entry Bar.
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Set a reminder for a task:
1.  In the task list, tap the task, and then tap Edit.

2.  Tap the Due field and set a due date if you have not already done so.

3.  Tap the Reminder field and select Remind me. You will be reminded at 8:00 in the 
morning on the due date.

4.  To change the reminder date, tap the date displayed.
    To be automatically reminded of new tasks with a due date, in the task list, tap Tools > 

Options and select Set reminders for new items.
    To choose how you are reminded, for example by a sound, tap the Start menu > Settings 

> the Personal tab > Sounds & Notifications.

Using the summary screen
When you tap a task in the task list, a summary screen is displayed. To change the task, 
tap Edit.

Beam a task
To beam a task, in the task list, tap and hold the task. On the pop-up menu, tap Beam 
Task. 

7.4 Notes

Notes help you quickly capture ideas, notes, and thoughts. You can create a note using 
written and typed text, drawings, and recordings. You can also share your notes with 
others through E-mail, infrared, and synchronization with your PC. Please see Chapter 4 
for more information.

To create documents with advanced formatting or templates, such as bulleted lists and 
tabs, use word processing software developed for your device, such as Pocket Word.
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Create a note:
1. Tap the Start menu > Prgrams >  Notes > New.

2. Create your note by writing, drawing, typing, and recording, see Entering Information in 
Chapter 2 for more information about using the input panel, writing and drawing on the 
screen, and creating recordings.

You can insert the date in a note. First, deselect  and make sure that no drawings are 
selected. Next, tap and hold anywhere on the note and then tap Insert Date.

Send a note by E-mail:
1. If you haven’t already set up Messaging to send and receive messages, please do so now. 

See Chapter 8.

2. In the note list, tap and hold the note or recording. To select multiple notes or recordings, 
tap and drag. Then, tap and hold the selected items.

3. On the pop-up menu, tap Send via E-mail. A new message is created with the item 
attached.

Beam a note
To beam a note, in the note list, tap and hold the note. On the pop-up menu, tap Beam 
File.

Change options:
1. In the note list, tap Tools > Options.

2. From the Default template list, you can select a pre-designed template to use with all new 
notes. 

2. If you store most of your notes and recordings on a storage card, in Save to, tap Storage 
card to have new items automatically stored on your storage card. 
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Chapter 8
Messaging Features

8.1 E-Mail and Text Messages
8.2 MSN Messenger
8.3 MMS Messages
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8.1 E-Mail and Text Messages
You can receive E-mail and text messages in Messaging. E-mail messages are sent by 
using an address you receive from your Internet service provider (ISP), an E-mail service 
provider, or your employer. Text messages are sent and received through your phone 
service provider by using a phone number as the message address.

You can also send and receive E-mail by synchronizing with your PC, or by connecting to a 
Post Office Protocol 3 (POP3) or Internet Message Access Protocol 4 (IMAP4) mail server. 
You need to set up an E-mail account for each method that you use except for an Outlook 
E-mail account, which is set up by default. The Outlook E-mail account on your Pocket 
PC Phone is used to store messages that you send and receive through synchronization 
with a PC. Account names appear when you open the folder list, which is located on the 
left, under the navigation bar, in the message list view.

How you download copies of messages depends on how you are receiving messages:

n If you receive E-mail messages through a remote E-mail server, follow the instruction as 
described on the next page, under "Downloading messages from a server."

n If you receive E-mail messages through ActiveSync, begin synchronization. For more 
information, please refer to Chapter 4.

n Text messages are automatically received when your phone is turned on. Otherwise, 
messages are held by your service provider until the next time your phone is turned on.

With synchronization, messages are synchronized between the Pocket PC Phone Inbox 
folder for the Outlook E-mail account and the PC Inbox by using ActiveSync and Microsoft 
Exchange or Outlook. For more information, see Chapter 4.
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Setting up an account:
Open Messaging on your Pocket PC Phone by tapping the Start menu > Messaging. 
Select Outlook E-mail in Accounts. Tap Accounts, New Account to set up an account. 
Accounts > New Account. The E-mail Setup wizard will prompt you to fill in the necessary 
information to complete the setup.

1. Fill in your E-mail address, then tap Next.

2. The Auto configuration will attempt to connect your Pocket PC Phone to your E-mail server 
and automatically download the necessary connection settings. If Auto configuration is 
unsuccessful, contact your ISP or network administrator.

3. Enter Your name, User name and Password, then tap Next. If you check the Save 
password box, your device will not ask for your password the next time you log in to an 
E-mail account. However, other people can access your account if you lose the device.

4. Select the appropriate Account type that your E-mail provider supports (POP3 or IMAP4). 
Enter a Name for your E-mail account, then tap Next.

5. Enter your E-mail provider’s server name information for Incoming mail and Outgoing 
mail, then tap Finish. 

When finished, tap Accounts. Your new E-mail account will be displayed under this menu. 
You can start connecting to your E-mail server at this point.

You can set up several E-mail accounts, including your Outlook E-mail account. A Text 
Messages account and an MMS account is already pre-configured in Messaging.

Changing options for an account:
1. Tap Accounts > Accounts.....

2. Tap the name of the account, and follow the instructions on the screen.



Pocket PC Phone User Manual118 Pocket PC Phone User Manual 119 

Deleting an account:
1. Tap Accounts > Accounts....

2. Tap and hold the name of the account > and then tap Delete.

You cannot delete the text messages and MMS account.

Downloading messages from a server
In Messaging, tap Accounts > Connect to open a connection to the Internet or your 
corporate network, depending on the account. For more information, see Chapter 6.

1. Tap Accounts and ensure that the account you want to use is selected (marked by a 
bullet).

2. Tap Connect. The messages on your device and E-mail server are synchronized. New 
messages are downloaded to your Pocket PC Phone Inbox folder, messages in your Pocket 
PC Phone Outbox folder are sent, and messages that have been deleted from the server 
are removed from your Pocket PC Phone Inbox. Tap a message in the message list to 
open it.

3. If you read a message and decide that you need the full copy, tap Edit > Mark for Download 
while in the message window. If you are in the message list, tap and hold the message, and 
then tap Mark for Download. This will also download message attachments if you selected 
those options when you set up the E-mail account. You can also choose to download full 
copies of messages by default.

4. When finished, tap Accounts > Disconnect.

Receiving attachments
An attachment sent with an E-mail message or downloaded from the server appears as 
an icon at the bottom of the message in its own window pane. Tapping the attachment 
icon opens the attachment if it has been fully downloaded. You can mark an attachment 
for downloading (IMAP4 account only) the next time you connect.
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Through synchronization:
1. Start ActiveSync on your PC.

2. Click File > Mobile Device > and then select your mobile device.

3. Click Tools > and then click Options.

4. Select the message account > Settings, and then select Include File Attachments.

Through a remote IMAP4 E-mail server:
1. From Messaging, tap Accounts > Accounts... > IMAP4.

2. Tap Next until you reach Server Information > and then tap Options.

3. Tap Next twice > Get full copy of messages and When getting full copy get 
attachments. 

Embedded images and objects cannot be received as attachments. An embedded message 
can be viewed as an attachment when using IMAP4 to receive E-mail. However, this feature 
does not work if TNEF (Transport Neutral Encapsulated Format) is enabled so that you 
can receive meeting requests.

Composing and sending a message:
Text Messages (SMS) cannot be used to send E-mail messages. You can tap the double 
arrows next to the Subj. field to show the complete header. From the Account list, select 
an E-mail account.

If you are sending a text message (SMS) and want to know if it was received, before sending 
the message, tap Tools > Options > Request message delivery notification.

You can also send a text message from the Phone Dialer Screen by tapping Tools > 
Send Text Message. A new message screen will appear in Messaging.
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1. In the message list, tap Accounts and select Outlook E-Mail, Text Messages (SMS), or 
the desired E-mail account.

2. Tap New.

3. Enter the E-mail address or text message address of one or more recipients, separating 
them with a semicolon. To access addresses and phone numbers from Contacts, tap To. 
or tap the Address Book button.

4. Enter your message. To quickly add common messages, tap My Text and tap a desired 
message.

5. To check spelling, tap Tools > Spell Check.

6. Tap Send. If you are working offline, the message is moved to the Outbox folder and will 
be sent the next time you connect.

Managing Messages and Folders

Each E-mail account and text message account has its own folder hierarchy with five 
default folders: Inbox, Outbox, Deleted Items, Drafts, and Sent Items. The messages 
you receive and send through the mail account are stored in these folders. You can also 
create additional folders within each hierarchy. The behavior of the folders you create 
depends on whether you are using an Outlook E-Mail, Text Messages, POP3, MMS, 
or IMAP4 account.

If you use an Outlook E-Mail account, E-mail messages in the Inbox folder in Outlook 
E-Mail will automatically be synchronized with your device. You can elect to synchronize 
additional folders by designating them for ActiveSync. The folders you create and the 
messages you move will then be mirrored on the server. 

If you use a Text Messages account, messages are stored in the Inbox folder.

If you use a POP3 account and you move E-mail messages to a folder you created, the 
link is broken between the messages on the device and their copies on the mail server. 
The next time you connect, the mail server will see that the messages are missing from 
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the device Inbox folder and delete them from the server. This prevents you from having 
duplicate copies of a message, but it also means that you will no longer have access to 
messages that you move to folders created from anywhere except the device.

If you use an IMAP4 account, the folders you create and the E-mail messages you move 
are mirrored on the server. Therefore, messages are available to you anytime you connect 
to your mail server, whether it is from your device or PC. This synchronization of folders 
occurs whenever you connect to your mail server, create new folders, or rename/delete 
folders when connected.

For all accounts except Outlook E-Mail, you can access folder options by tapping Tools 
> Manage Folders.

8.2 MSN Messenger
MSN Messenger features include:

n Seeing who is online.

n Sending and receiving instant messages.

n Having instant message conversations with groups of contacts.

n Notifying contacts of your on-line status.

n Blocking contacts from seeing your status or sending you messages.

To use MSN Messenger, you need a Microsoft Passport account, or a Microsoft 
Exchange E-mail account that your employer provides. Once you have one of these 
accounts, you will need to:

n Set up an account on MSN Messenger.

n Sign in to MSN Messenger.
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Setting up an account 
Before you can use MSN Messenger, you must set up the instant messaging account(s) 
to use. For MSN Messenger Service, you must have a Microsoft Passport or Hotmail 
account. For Exchange Instant Messaging, you must have an Exchange account. 

1. To use MSN Messenger Service, set up a connection to the Internet; to use Exchange 
Instant Messaging, set up a connection to your corporate network. 

2. Tap the Start menu > Program > MSN Messenger.

3. In MSN Messenger, tap Tools > Options > the Accounts tab.

4. Select Enable MSN Messenger Service and/or Enable Exchange Instant Messaging.

5. Enter your sign-in name and password for the selected account(s). Your sign-in name is 
usually in the form: username@domain.com.

6. If you selected both accounts, tap Settings, and select which account to sign in to first.

n To set up a Microsoft Passport account, go to http://www.passport.com.
n To set up a Hotmail account, go to http://www.hotmail.com.
n To set up an Exchange account, see your network administrator.

Signing In and Signing Out
1. To sign in, tap anywhere on the screen. Follow the directions on the screen. 

2. To sign out, tap Tools > Sign out.

To sign in as your device is connected to the Internet, tap Tools > Options > the General 
tab > and select the Run this program upon connection box.

Signing in to an Exchange account may take several minutes depending upon your 
connection speed. Reducing the number of Exchange contacts will decrease your sign-
in time.
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8.3 MMS Messages
With the Pocket PC Phone, you can create and share your own MMS messages, complete 
with photos, videos, text, and audio to your friends and family. You can even use the 
Pocket PC Phone’s camera to snap photos and immediately send them by composing 
an MMS message.

Launching the MMS composer screen
MMS is incorporated into the Pocket PC Phone’s Messaging function. You can access 
MMS directly by selecting the Start menu > Messaging > Accounts > MMS. Your device 
also allows you several ways to launch the MMS composer screen:

n From Album: Select any picture in Album, tap on Tools > Send via MMS. At this point you 
will be directed to the MMS composer screen in Messaging. 

n From Camera (Optional): Capture a picture or a video clip. A Review mode pop-up menu 
will let you select from the four icons after you have captured an image or video clip, one 
of which will be Send via MMS. 

Creating an MMS Message
MMS messages are created by combing various slides. Each slide can consist of a photo, 
an audio or video clip, audio, or text. To begin select the Start menu > Messaging > 
Accounts > MMS. In the MMS Inbox, tap New. You may not automatically be taken to 
a blank message, but to a page that displays pre-made templates, choose the template 
you want. If you would prefer to create a blank message next time, check the “Always 
choose custom” box.
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Message Boxes
To view message folders:
When the program starts, it will take you to your message boxes. Use the pull-down to select 
the one you wish to view. 

To view message options:
Within each message box, you can tap and hold on an individual message to see various 
options.

Options Explanations
New Creates a new message.

Delete Removes the message.

Move... Move the selected message to another folder.

Reply Lets you respond to the message by sending one of your 
own.

Reply All Responds to everyone included in the initial message.

Forward Sends the message to someone else.

Send/Receive Send or receive the selected message

Mark as Unread Makes the message appear as if it is a newly received 
message.

Message Info Displays various message information, such as the sender, the 
subject, the date and time it was sent, and the size.
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Creating a message
Messages are created by combining various slides. Each slide can consist of a photo or 
video, audio, and text. A quick run-down of the Create screen is illustrated as below:

1. Enter the recipient’s phone number or email directly.
Or, tap on the To button to select either - Phone to see your phone 
book or Email to see your email address book.

2. Enter a subject for your message.

3. Tap here to choose a photo or video.

4. Tap here to input a text message.

5. Tap here to include an audio clip.
6. When you’re ready, tap Send. Otherwise, tap Cancel.

1 2

3

4
5

6
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To add a picture or video clip:
You can add either a still image or a video clip to each individual slide. After you’ve tapped 
the area to add a photo or video, you’ll be allowed to select exactly what you want to 
include.

1. This pull-down lets you select a specific location that contains photos/videos.

2. Choose either Photos or Videos from this pull-down. You can only add either 
a single photo or video clip to each individual slide.

3. Tap the specific photo or video clip that you want to add.

4. Tap the specific photo or video clip that you want to add, then tap  to 
select.

5. To take a new picture or video clip press the Camera icon The picture or video 
clip will be automatically inserted.

Tap and hold on a file to see the File Info and Delete options. File Info displays the file 
name, resolution, date, and size of a photo. When viewing video file information, the 
duration of the video is also listed. Delete deletes the file.

1

5 4

2
3
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To add text:
You can add text to any slide. You can either enter in new text with the keyboard, or use 
Canned Text. Canned Text are previously saved words or phrases:

1. Tap the Insert text here box, then enter the text you want to send.

2. To insert Canned Text, tap the small icon on the right upper corner of the 
     Insert text here box, and then select a phrase from the list and tap  
     to select.

3. To add new, edit or delete existing canned text, tap and hold on the 
    canned text screen.

To add audio clips:
Single audio clips can be added to each slide. You can either include an existing sound 
file, or record a new one.

1. From the drop-down menu, select a location that contains audio files.

2. Tap the file you'd like to use.

3. Preview the audio files by tapping on them. Use the toolbar below to Stop and 
Play the file.

4. To insert the clip tap  Otherwise, tap .

5. To record a new audio clip, tap the Record  icon, then tap  to start recording 
and  to finish. The clip will be automatically inserted.
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Menu commands
The following commands are available along the bottom of the screen:

1. Edit

Insert Slide Adds a new, blank slide to your current message.

New From 
Template..

Lets you create a new message using a pre-made 
template.

Save As Template Lets you save the current message as a template for 
later use.

Delete Slide Removes the current slide from your message.

Organize Slides... Lets you arrange the slide order and display time for each 
slide.

Add vCard Attaches a vCard of your choice to the message.

Add vCalendar Attaches an appointment of your choice to the message.

Capture Picture... Lets you take a new picture (optional).

Capture Video... Lets you capture a new video (optional).

Cancel Backs out of the message creation and returns you to 
your message box.

2. Options

Text Choose between “Top” and “Bottom.” This determines where 
your included text will appear in the message. 

Send 
Options...

n  Uncheck the “Send the message now” box to manually set 
the date and time that you would like the message sent.

n  From the “Expiration” pull-down, select how long you’d like 
the message to be stored on the server. The server will stop 
attempting to deliver the message after the set time expires.

n  Set the message priority from the Priority pull-down.Check the 
Delivery Report box to be notified when the recipient downloads 
your message.
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Viewing a message
You have several options when viewing a message that you receive:

1. Use the playback controls (Play/Pause, Stop) to view the message. You can 
pause it anytime during playback.

2. Tap Objects to see a list of each file. If you want to save a particular file, tap it, 
then choose Save from the Tools menu.

3. You can also view the slides manually. Use the navigation buttons to scroll 
through the message.

MMS Settings
To view and edit your MMS Messages, tap on the Tools menu which is located at the 
bottom of the screen, and then select MMS Settings. 

In the Preferences tab: 

n Connect Via: Select your type of network connection from the pull-down.
n Retrieve Messages Immediately: Typically, you receive a notification whenever a new 

message is available. Checking this box downloads new messages automatically. You can 
also choose to download messages while roaming.

n Save Sent Messages: Check this option to save a copy of messages that you send.
n Attempts Before Giving Up: This value sets the number of times the program will attempt 

to send your message before stopping.
n Photo Resolution: Choose the resolution for images that you send. You may want to 

decrease below the original resolution to help the send/receive time.

In the Servers tab, it lists all available servers that you can use, or alternatively, you can 
set up a new one.

In the About tab, it lists various program information, such as the End User Licence 
Agreement,etc.
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9.5 ClearVue PPT
9.6 ClearVue PDF

9.7 MIDlet Manager
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9.1 Pocket Word
You can create and edit documents and templates in Pocket Word just as you would do in 
Word on your PC. Pocket Word documents can be saved as .psw, .doc, .rtf, or .txt files. 
You can enter information in a document by typing, writing, drawing, or recording. After 
you close a document and name it, the document is automatically placed in the Pocket 
Word document list.

Synchronizing Pocket Word documents
Pocket Word documents can be synchronized with Word documents on your PC. To 
synchronize files, select the Files type for synchronization in ActiveSync Options settings 
on your PC. When you select Files, a \My Documents folder is created on your PC’s 
desktop. Place all the files you want to synchronize with the device in this folder. Please 
note that password-protected files cannot be synchronized.

All Pocket Word files that are stored in \My Documents and its subfolders are synchronized 
with the PC. ActiveSync will convert the documents during synchronization. When you 
delete a file on your PC or your device, the file will be deleted in the other location the 
next time you synchronize. For more information on synchronization, or file conversion, 
see ActiveSync Help on the PC.

Document conversion
The Word documents (.doc) and templates (.dot), created in Word 6.0 or later on the PC, 
are converted to Pocket Word documents (.psw) and templates (.psw). The conversion 
takes place during the following:

n During file synchronization.

n When you copy a Word file from the PC to your Pocket PC Phone.

n When you open an E-mail message with an attached Word file on your device.



Pocket PC Phone User Manual132 Pocket PC Phone User Manual 133 

Pocket Word documents are converted to Word documents when they are synchronized 
or copied back to the PC. During the conversion from Word to Pocket Word, most simple 
text and paragraph formatting will be retained and displayed, but some formatting attributes 
could be changed or lost.

9.2 Pocket Excel
You can create and edit workbooks and templates in Pocket Excel just as you would do 
in  Excel on your PC. Pocket Excel workbooks are usually saved as .pxl files, but you 
can also save them in the .xls format. When you close a workbook, it is automatically 
named and placed in the Pocket Excel workbook list. You can attach a password to a 
workbook to ensure privacy.

Synchronizing Pocket Excel workbooks
Pocket Excel workbooks can be synchronized with Excel workbooks on your PC. To 
synchronize files, select the Files type for synchronization in ActiveSync Options settings 
on your PC. When you select Files, a \My Documents folder is created on your PC’s 
desktop. Place all the files you want to synchronize with the device in this folder. Password-
protected files cannot be synchronized.

All Pocket Excel files that are stored in \My Documents and its subfolders are synchronized 
with the PC. ActiveSync converts documents during synchronization.

When you delete a file on your PC or your device, the file will be deleted in the other 
location the next time you synchronize. 

For more information on synchronization or file conversion, see ActiveSync Help on the 
PC.
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Workbook conversion
The Excel files (.xls) and templates (.xlt), created in Excel version 5.0/95 or later on the 
PC, are converted to Pocket Excel workbook (.pxl) or template (.pxt) files. The conversion 
takes place during the following:

n During file synchronization. 

n When you copy an Excel file to your device from the PC.

n When you open an E-mail message with an Excel file as an attachment.

Pocket Excel workbooks are converted to Excel workbooks when they are synchronized 
or copied back to the PC.

During the conversion from Excel to Pocket Excel, most simple text and paragraph 
formatting will be retained and displayed, but some formatting attributes could be changed 
or lost.

9.3 Windows Media Player
Use Windows Media Player to play audio and video files that are stored on your Pocket 
PC Phone, a network, or the Internet.

You can play files in either Windows Media or MP3 format (this includes files with the 
extensions .asf, .wma, .wmv, and .mp3.) To find contents in the Windows Media Format 
for your Pocket PC Phone, please go to http://www.windowsmedia.com.

To turn on Windows Media Player on your Pocket PC Phone, tap the Start menu > 
Programs > Windows Media.
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About the playlist
A playlist is a list of digital media files that play in a specified order. By using playlists, you 
can group audio and video files together for convenient playback. For example, you can 
create a playlist of your favorite songs by a particular artist or a playlist of work-related 
video clips.

For more information about creating and editing a playlist on your Pocket PC Phone, select 
Help from the Start menu.

Play a file on a network:
To play streaming media, your device must be connected to a network. See the remote 
connection settings in Chapter 6 for more information.

1. In Player Screen, tap Menu > Open URL.

2. Enter a URL in the Location to Open: field.

9.4 Pictures
Pictures collects, organizes and sorts .jpg picture files on your device. With Pictures, 
you can download images to your PC, use ActiveSync to copy the files to your Pocket PC 
Phone, and view the images as a slide show.

Pictures can also be stored and transferred to your device from a MMC, SD, or any stor-
age form factor supported by your digital camera. Insert a card into the memory card slot 
and then copy or drag the pictures from your PC to the My Documents directory on the 
memory card. (If the memory card does not have a My Documents directory you must 
create one first).
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Transferring pictures
Pictures stored on your PC can be synchronized with Pictures on your device. Picture 
synchronization is not automatically selected in ActiveSync; you need to tap the sync option 
Files in ActiveSync on your desktop PC to activate this function.

Finding and listing pictures:
1. Tap the Start menu > Programs > Pictures.

2. Tap My Pictures and select a folder from the drop-down menu.

Viewing pictures:

1. In Pictures, tap  to view pictures as a slide show.

2. Tap  to view pictures stored in your My Pictures folder.

3. Tap  to view pictures stored on a storage card.

n During the Slide Show, tap anywhere on the screen to display the Slide show toolbar, which you 
can use to pause the Slide Show and rotate the view.

n Press the Left/Right controls to move forward or backward through the slides.

Tap to select a folder from the 
drop-down menu

1 2 3
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Sorting pictures:
1. Tap the Start menu > Programs > Pictures.

2. Tap to select a sorting option such as Name, Date, Size, and Type from the drop-down 
menu.

Deleting an image
Hold the stylus firmly on the file name of the picture you want to delete. Select Delete 
from the pop-up menu.

Edit pictures
You can rotate, crop, zoom and adjust the brightness and color contrast of your .jpg 
pictures. Tap the desired picture, then:

n Tap  to rotate a picture 90 degrees counter-clockwise.

n Tap  to crop a picture by dragging and selecting the crop area. Tap outside of the box 
to stop cropping.

n Tap  to display the Zoom panel, from which you can zoom in or out of a picture, or return 
a picture to full-screen size.

n Tap Edit > Brightness and Contrast to adjust the brightness and contrast of a picture. 

n Tap Edit > Undo to undo an edit, or Redo to redo an edit.
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Set pictures as background
You can use one of your own .jpg pictures as the background on the Today screen, and 
specify how you want it displayed on the screen, such as adjusting the transparency 
level.

1. In Pictures, tap the picture you want to set as the background.

2. Tap Tools > Set as Today Wallpaper.

The default setting for the transparency level of the background picture is 65%. This can be 
adjusted in the Set as Today Wallpaper screen.

Customizing pictures
You can launch Pictures automatically when a digital camera storage card is inserted. You 
can also set the length of the time delay between slides for a slide show.

To select launch automatically:
1. Tap the Start menu > Programs > Pictures.

2. Tap Tools > Options > the General tab.

3. Check the Detect digital camera storage cards box.

To select the time delay between slides:
1. Tap the Start menu > Programs > Pictures.

2. Tap Tools > Options > the Slide Show tab.

3. Select a number of seconds, then tap OK.
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9.5 ClearVue PPT
ClearVue PPT (Presentation) displays presentations created in PowerPoint 97, 
PowerPoint 2000 and PowerPoint 2002. ClearVue Presentation allows you to view 
your presentation as it was created. The program also allows you to create a Custom 
Slide List. In this list, you can select which slides to include in the presentation and you 
can change the order of the slides presented.

ClearVue Presentation displays the first slide in the presentation in either the Normal View 
or the Slide Sorter View. From the current view, you can Change the View, Set Up a Show, 
View Notes attached to your presentation, Zoom in on a slide, or View your show. 

Conversion settings
Before viewing PowerPoint presentations, you must change your default file conversion 
settings so that files transferred from your PC to your handheld are not changed.

1. Launch ActiveSync on your desktop and go to Tools > Options.

2. On the Options page, choose the Rules tab > Conversion Settings.

3. Choose the Desktop to Device tab, highlight PowerPoint Presentation from the list and 
click Edit.

4. Choose No conversion (*.ppt) from the drop down and click OK three times until you are 
back on the main ActiveSync screen.

Any PowerPoint files you transfer to your handheld will now be preserved in their original 
format for viewing.
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View a presentation 
To open a PPT presentation file: 

1. Launch ClearVue Presentation by tapping the Start menu > Programs > ClearVue 
PPT.

2. Tap File > and select Open to view a list of .ppt files on your Pocket PC Phone > Tap the 
file you want to view.

3. Tap Slide Show to view the slides from the View menu or by using the Icon on the 
toolbar.

The Slide Viewer opens with the presentation in the Normal View or the Slide Sorter 
View. You can change the view by selecting an alternate View from the View menu or by 
using one of the ToolBar icons. If the presentation was received as an E-mail attachment, 
you can also just tap on it to open.

Normal Viewer
The Normal View has the Slide List and the Image Window. You can also view Notes in 
the Normal View. On your Pocket PC Phone, Notes that are attached to your presentation 
can be viewed by selecting Notes from the View menu.

The Slide List window allows you to do the following:

n Choose the image shown in the Image window by selecting the slide in the list. 

n Select which slides will show in your presentation by checking or unchecking the slide 
checkbox in the slide list. 

n Move a slide up or down by using the Move slide up or Move slide down ToolBar icon.

The Image Window allows you to do the following:

n Scroll through the slides using the scroll bars. 

n Zoom in on a slide for a closer view by double clicking the Image Window. 
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n Click on the Watermark in the lower left corner of the image to bring up a context menu. 
From this menu you can: 

n Go to any slide you want to view.

n Zoom in or out for viewing.

n Select Rotation to rotate the slide to Portrait or Landscape.

n Select Close to go back to the Image Window.

The Slide Sorter
The Slide Sorter shows slide thumbnails of the currently selected presentation. From this 
window, you can do the following: 

n Sort the slides by selecting the Move slide up or Move slide down. Or, use the stylus to 
drag and drop the slide to the desired location.

n Select which slides to include in your presentation by selecting an image. Then, selecting 
or deselecting Select Slide from the Setup menu. 

n Zoom in on a slide for a closer view by double clicking on the slide.

Set up a slide show
The Set Up Show dialog can be opened from the Setup menu. From the Set Up Show 
dialog, you can do the following:

n The Slide List allows you to Select which slides will show in your presentation. You can 
do this by checking or unchecking the slide checkbox. 

n You can also set the Advance Slide for Manual, Use timings, or Automatic. 

 The Manually button will ignore all PowerPoint timings, allowing you to control the time 
between animations and transitions.

 The Use timings, if present button will display the show just as it does in PowerPoint. 
The Automatically advance after button will allow the show to run on its own. When the 
Automatic button is selected, you can set the Timing between slide transitions, and Loop 
the show if desired.
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Navigating a presentation
While a slide show is running, you can move to another slide by doing one of the 
following: 

n Click on the presentation screen to advance one slide forward, but this is disabled when 
using a Pen or Pointer. 

n While a slide show is running, click on the arrow watermark in the lower left corner of the 
screen to bring up a Context menu. From this menu, you can view the Next slide action, 
the Previous slide action, or select a slide from the Go to... drop down list. You can also 
use a Pen to mark on a slide or a Pointer for clarity. If you want to stop the presentation 
show, select End Show.

n Tap on the Right and Down buttons move to the next slide, and the Left and Up buttons 
move to the previous slide.

9.6 ClearVue PDF
ClearVue PDF displays Portable Document Format files. These files usually have a .pdf 
extension.

To open a PDF file:
1. Launch ClearVue PDF by tapping the Start menu > Programs > ClearVue PDF.

2. Tap File > Open to view a list of .pdf files on your Pocket PC Phone > Tap the file you want 
to view.

Moving around in a document
When a document is larger than one screen, scroll bars enable you to move around. You 
can navigate around a .PDF file in the following ways:

n Tap the up/down and right/left arrows to move one line to the desired direction. You can 
also use the navigation pad to move around the screen.
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n Click and hold the space between the arrow and the scroll bar to move one screen to the 
desired position. 

n Use the left, right, up and down arrow keys on the soft keyboard to move to the desired 
position.

n You can also tap and hold and then drag the screen to move around the document to the 
desired position.

The Zoom feature 
The Zoom feature allows you to enlarge or reduce the document content on display. 
Zoom is available from the View menu.

To get a different view of a document, select from the preset Zoom settings, or choose 
a Custom Zoom.

9.7 MIDlet Manager
Your Pocket PC Phone supports Java 2 Edition, J2ME. The MIDlet Manager allows you 
to download Java applications such as games and tools specifically designed for mobile 
devices. You will find that some Java applications and games may have already been 
installed on your device. The Java MIDlet Manager gives you the flexibility of installing 
and managing additional J2ME applications from the Internet.

Installing MIDlets directly from the Internet
You can install MIDlets/MIDlet suites directly from the Internet using Internet Explorer in 
conjunction with the MIDlet Manager. 

1. Connect to the Internet and locate a MIDlets/MIDlet suite you wish to download (this is 
normally a .jad and a .jar file). 

2. Select the MIDlets/MIDlet suite and download it.

3. You will be asked to confirm before the download begins. 
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4. A progress screen is displayed while the files are being downloaded. You may cancel the 
download at any time.

Once your download is completed, the MIDlet Manager will automatically start and prompt 
you to install your new MIDlets/MIDlet suite. You must confirm that you want to proceed 
and the installation of your MIDlets/MIDlet suite is completed. Alternatively, you can cancel 
the installation at any time.

Installing MIDlets from a PC
You can install MIDlets/MIDlet suite onto your Pocket PC Phone from your PC using the 
USB sync cable, the optional cradle, infrared or Bluetooth. MIDlets transferred to your 
Pocket PC Phone using infrared, Bluetooth, or as E-mail attachments are automatically 
saved in the My Documents directory. 

To install MIDlets via a physical connection (such as USB sync cable or cradle) use Win-
dows Explorer to copy your MIDlet file(s) from your PC to any of the following temporary 
directories, from where they can be installed by the MIDlet Manager.

n Device memory: Mobile Device\My Pocket PC Phone\My Documents\My MIDlets

n Storage card: Mobile Device\My Pocket PC Phone\Storage Card\

If the folder My MIDlets not exist in My Documents, you need to create one with exactly 
the same folder name. The folder Storage Card will automatically appear once you insert 
the SD card to your Pocket PC Phone.

Once the file(s) have been copied to your Pocket PC Phone or to your storage card, you 
must install the MIDlet/MIDlets suite:

1. Tap the Start menu > Programs > MIDlet Manager > Menu > Install. 

2. The Install screen will open, containing a list of all available MIDlets/MIDlet suites. 

3. Select one and choose Install from the pop-up menu. You will be prompted to confirm your 
choice.
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Optionally, you can remove the MIDlet files from the temporary folder you used by tapping 
Delete from the pop-up menu.

Running MIDlets
The MIDlet Manager enables you to run MIDlets/MIDlet on your Pocket PC Phone. You 
can leave MIDlets running in the background while you perform other tasks on your Pocket 
PC Phone. You can have multiple MIDlets running at the same time, depending on the 
total amount of memory available on your Pocket PC Phone.

1. Tap the Start menu > Programs > MIDlet Manager. 

2. Select a suite and tap to run the MIDlet. The MIDlets/MIDlet suite you selected will open 
within the MIDlet Manager window.

You can tap Show > Running to display the MIDlets/MIDlet suite currently running on 
your Pocket PC Phone. You can also return to a running MIDlet by selecting it from this 
screen.

You can also tap the Show > Recent option to display up to the 9 most recently used 
MIDlets.

Stopping MIDlets
Some MIDlets have an exit or stop command within their menu structure, which are 
determined by the specific software developer.

Stopping a MIDlets/MIDlet suite:

To stop an individual MIDlet, navigate to the Running MIDlets screen:

1. Tap the Start menu > Programs > MIDlet Manager. 
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2. Tap Show > Running.

3. Tap and hold the MIDlet you want to stop and then select Stop from the pop up menu.

Stopping all MIDlets

To stop all the MIDlets running on your Pocket PC Phone, navigate to the Running 
MIDlets screen:

1. Tap the Start menu > Programs > MIDlet Manager. 

2. Tap Show > Running.

3. Tap Menu > Stop All. 

Once your MIDlets have been stopped, you will be returned to the MIDlet Manager 
window.

Managing your MIDlets/MIDlet suites
You can organize your MIDlets into groups and define custom groups. You can manage 
the default settings for MIDlets, including security settings.

Customizing your display settings:
1. Tap Sort By menu on the up-right corner of the MIDlet Manager screen to personalize 

your display options.

2. You can choose your MIDlets/MIDlet suite to be sorted by Name (A to Z) or by Size (small 
to large).

Changing the display name of your MIDlets
You can change the displayed name of any MIDlet on your Pocket PC Phone. However, 
you cannot change the names of MIDlet suites. 

1. Tap and hold the MIDlet you wish to change the name of and the then select Rename from 
the pop-up menu.
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2. Enter the new name for your MIDlet in the dialogue box and press OK to confirm, or Cancel 
to abort.

Un-installing MIDlets/MIDlet suites
You can remove MIDlets/MIDlet suites from your Pocket PC Phone’s memory. To do this, 
ensure that the MIDlets/MIDlet suite is not running.

1. Select the MIDlets/MIDlet suite in the MIDlet Manager window and choose Un-install.

2. You will be asked to confirm your decision by selecting the OK option. The MIDlet is then 
erased from your device's memory.

You cannot un-install a single MIDlet from a MIDlet suite. You must un-install the complete 
MIDlet suite.

To assign a group to a MIDlets/MIDlet suite

1. Tap and hold on a MIDlet you wish and choose Group from the pop up menu in the MIDlet 
Manager window.

2. The MIDlet Manager window contains a drop down box with a list of group names. Choose 
one of these and tap OK.

You can adapt existing groups to meet your needs. Once a MIDlet has been assigned to a 
group, that group’s name will appear on the Show menu, and you can choose any group 
and view the MIDlets in it.

System Info
You can see the information about the currently used space of the MIDlets/MIDlet suite you 
have selected by tapping Menu > System Info. If the manufacturer has limited the total 
storage space for MIDlets, the limit and the amount currently available is also shown.
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Network Type
Tapping Menu > Choose Network Type enables you to choose your connection from 
the available list.

MIDlet Security
You can adjust security settings for each MIDlets/MIDlet suite by selecting a MIDlet and 
choosing Security. Note that some features may not be available for all MIDlets/MIDlet 
suites.

Security 
Option

Description

Net Access Determines whether a MIDlets/MIDlet suite can access 
the Internet.

Local 
Connectivity

Enables a MIDlets/MIDlet suite to access services such 
as RDA and Bluetooth. Refer to your Pocket PC Phone's 
manual for the features available on your handset.

App Auto Run Enables a MIDlets/MIDlet suite to run at specified times, 
or any time.

Messaging Determines whether a MIDlets/MIDlet suite can send 
and/or receive SMS messages.

Multimedia 
Recording

Enables a MIDlets/MIDlet suite to record sounds and 
images. Refer to your Pocket PC Phone's manual for the 
features available on your handset.
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Error Messages

Message Meaning
Either RAM shortage, or insufficient 
space on the file system

Insufficient memory available on your Pocket 
PC Phone.

Network out No network connection available.

The jar size does not match that 
specified in the jad

The installation information provided by the 
MIDlet manufacturer is inaccurate.

The jar manifest does not match 
the jad

The installation information provided by the 
MIDlet manufacturer is inaccurate.

Invalid Java application descriptor 
(jad)

There is a problem with the installation file 
provided by the MIDlet manufacturer.

Invalid Java archive (jar) There is a problem with the installation file 
provided by the MIDlet manufacturer.

This Java application is not 
compatible with this device

One of more features required by this MIDlet is 
not available on your Pocket PC Phone.
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Chapter 10
Using Camera and Album

10.1 About Camera and Album
10.2 Camera 

10.3 Album
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10.1 About Camera and Album
With Camera Wizard, you can use the attached camera on the back of your device to snap 
new photos or shoot video clips with accompanying audio.  Album provides many powerful 
features to manage, organize, and manipulate the image, video, and audio files.

When in Photo Capture mode, you can capture standard still images.  In Video or MMS 
Video Capture mode, you can capture “live” video streams (with audio if desired), then 
share them with others or play them on your own Pocket PC Phone, or desktop PC.    
In Contact Photo Capture mode, you can caputre images for your contacts.  Or, in 
Picture Theme Capture mode, you can place your captured images into attractive frames 
(templates).  You can even send the captured files via E-mail, or via MMS.  Just Snap and 
Send a newly-captured image, or Select and Send an existing image.

Of course, you can also get image, video, and audio files from received E-mail, a Storage 
Card, infrared beaming, or synchronized from a PC via ActiveSync, and organize them 
into albums and Slide Shows.  

File formats supported
File formats that you can browse and view / play in Album include:

File Type Formats
Still-image formats BMP

GIF 
JPEG

Animation format Animated GIF
Video formats Motion-JPEG AVI (.avi)

MPEG-4  Simple profile (.mp4)
3GPP-H.263 baseline (.3gp)

Audio formats MPEG-4 AAC (Advanced Audio Coding in .mp4 format)
WAV
MIDI (standard MIDI type 0,1, and SP-MIDI)
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NOTE: You can set an audio file to be used as your Pocket PC Phone’s ring tone. For 
more information about ring tone settings, please see Chapter 5.

File formats that Camera supports includes:

File Type Formats
Still-image formats BMP

JPEG
Video formats Motion-JPEG AVI (.avi)

MPEG-4  Simple profile (.mp4)

MMS Video formats 3GPP-H.263 baseline (.3gp)
MPEG-4  Simple profile (.mp4)

10.2  Camera
There are two ways to enter the Camera mode :

n Tap the Start menu > Programs > Camera.

n Or just press the uppermost button on the left side of your device.

When you initially enter Camera mode, the Photo Capture mode will be active.  The title 
at the right lower side of the LCD Display area indicates the current mode.  After starting 
one capture mode, you can easily switch to another, if desired.

Capture mode Function

Photo capture still images

Video capture video clips

MMS Video capture video clips and send via MMS

Contact Photo take a photo to be used as a Photo ID for a contact entry

Picture Theme capture still images and place in frame
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Usage of Buttons in Camera Mode

When in Camera mode, you can press the following buttons on your Pocket PC Phone 
as a shortcut 

Orientation Toggle
By default, the orientation 
is in a Portrait display.  
Press this button to 
change to a Landscape 
orientation.

Camera Settings Screen
Press to toggle the Camera Settings 
screen open and closed.  If the screen 
is open and you have made changes 
to the settings, press to save the 
settings before closing the screen.

Capture/Action 
Button
Capture - Press to take a 
picture in still image capture 
modes. If in video capture 
modes, press this button to 
start recording the incoming 
video stream, and press it 
again to stop the recording 
process.

Action - Confirm the selection 
you made.

Navigation Pad
Up/Down - Increase/
decrease the zoom 
levels.

Left/Right - Switch 
between capture 
modes.

Camera/Capture 
Button
Press to launch Camera.  
Press again to take a picture 
or to record a video.
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Photo Capture Mode
In Photo Capture mode, you can capture a single still image by pressing the Capture button 
on your Pocket PC Phone, or the Action button on navigation pad.  For the information 
on setting output format, resolution and ambience, please see Camera Settings Screen 
section.

NOTE: Most of the settings in the LCD Display Panel can be changed using the
Camera Settings screen.  Tap on the Camera Settings icon to display the Camera 
Settings screen (explained later).

Incoming video stream is shown using the 
entire Pocket PC Phone screen.  (Icons 
superimposed on the screen are not saved 
with your captured images/videos.)

The Camera automatically 
calculates the number of photos you 
can capture, based on the current 
settings and the space available.  In 
this example, 5019 more photos can 
be captured.  The counter updates 
automatically after a photo taking or 
the capture size changing.

Capture Sizes are:
n XL = Extra Large (960x1280)
n L = Large (480x640)
n M = Medium (240x320)
n S = Small (120x160) 
The current capture size is small.

Exits Camera mode and 
returns to the previous 
screen.

The word Photo indicates 
that you are currently in 
Photo Capture mode.  Tap 
the left or right arrow icon to 
change capture mode.

Tap to switch to Thumbnail 
View of Album mode.

Tap to open the Camera 
Settings screen.

The current zoom is 4x, indicating 
viewing 4x of normal size.

The current Ambience setting is 
shown at this position. This icon 
indicates it has been set to Daylight.

Tap the upward-pointing triangular icon 
to Zoom IN, or the downward-pointing 
triangular icon to Zoom Out.

This icon indicates a ready 
state.  It changes to a red dot 
during image capture
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Video Capture Mode
To start video recording :

1. Switch to Video Capture mode by tapping  or  icons, or using Left/Right 
navigational pad.

2. Press the Action button, or the Capture button on the left side of your Pocket 
PC Phone.

To stop recording, press Action or Capture button again.  The first frame of the newly-
captured video file will be displayed, and Review Screen described earlier will be available.  
Output format is either Motion-JPEG AVI or MPEG4, based on the Camera Settings.

The Camera automatically calculates 
the available duration for a video 
recording, based on the current 
settings and the space available.  
When recording in progress, it 
changes to recording timer.  Camera 
automatically updates the available 
duration after a video taking or the 
capture size changing.

The green “filmstrip” icon indicates 
the camera is in idle/ready state.  A 
blinking red circle indicates recording 
in progress.

In this example, recording has been 
in progress for a duration of 21.55 
seconds thus far.

Capture Sizes are:
n L = Large (240x320)
n M = Medium (144x176)
n S = Small (96 x128)
The current size is large.

Exits Camera mode 
and returns to the 
previous screen.

The word Video indicates 
that you are currently in 
Video Capture mode.  
Tap the left or right arrow 
to change capture mode.

Left icon: Tap to open the 
Camera Settings screen.

Right icon: Tap to switch 
to Thumbnail View of 
Album mode.

The current zoom is 2x, 
indicating viewing 2x of 
normal size

The current Ambience 
setting is shown at this 
location.  This icon 
indicates it has set to 
Auto.

Incoming video stream 
is shown using the entire 
Pocket PC Phone screen. 

Tap the upward-pointing/
downward-pointing triangular 
icons to Zoom In/Out.
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MMS Video Capture Mode
The MMS Video capture mode is convenient if you want to capture a video file and then 
send it via MMS.

To start the video recording, press the Action button, or the Capture button on the left 
side of Pocket PC Phone. To stop recording manually, press the Action or Capture button 
again.

When you select H.263 as the Capture Format, only Landscape orientation is avail-
able.

Ambience has been set to Auto.

In this example, MPEG-4 
is selected as the Capture 
Format. When recording in 
MPEG-4, you have a choice 
of either Portrait or Landscape 
orientation. Portrait orientation 
is shown here.

Capture Sizes for MPEG-4 
video format are: 
n L= Large (240 x 320)
n M= Medium (144 x 176)
n S= Small (96 x 128)
This example is medium size.

Capture Sizes for H.263 video 
format are: 
n M = Medium (176 x 144)
n S = Small (128 x 96)
This example is medium size.
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Picture Theme Capture Mode
The Picture Theme Capture mode lets you choose a template in which your captured 
still image(s) will be placed.  You can think of a template as a kind of frame in which you 
would insert a photograph.  Several templates are included with Camera Wizard, in the 
subfolder named \My Documents\Templates\.

To browse and select different templates, do one of the following:

n Tap  buttons to display the previous or next template.

n Tap , select a template from the Template field.

n Tap , then tap Browse... button to display detailed information of 
templates.  Tap Previous or Next button to browse the selection under the 
current folder.  To change the folder, tap Change... button.

This example template 
requires two captured 
images.  “2/2” indicates 
that one image has 
already been caputred.

Tap these icons to browse 
templates.
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Review Screen
If the Review after capture checkbox is currently checked in the Gerenal tab of Options 
screen, then immediately after you capture an image, it will be displayed on the screen 
along with four icons.  

1. To return to the previous screen, tap the Camera icon.

2. To immediately send a captured image/video, tap the mail icon then select an 
option from the Send File dialog box.  If in the Contact Photo mode, display   
instead.  Tap this icon to assign the captured image to a contact.

3. To delete the image press the rubbish bin option.

4. To view and edit the picture tap, the Album icon (for edit options see Album.)

Send via MMS
The MMS composer screen will open, with the newly-captured file already attached. Simply 
compose the MMS message as you normally would and send. 

Review Screen:

1 432
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Send via E-Mail
This command invokes the compose screen of Inbox, with the newly-captured file already 
attached. Just compose and send the E-mail as you normally would.

Zooming In/Out
In all modes, you can press the Up navigational button on your Pocket PC Phone to Zoom 
In the incoming video stream.  Each time you press the Up button, the enlargement doubles.  
When the zoom reaches its limit, a beep will sound.

Maximum zoom limit is different for each capture mode and capture size.  The table below 
summarizes the Zoom function availability. 

Capture Mode Capture Size Setting Zoom Available
Video and 
MMS Video

Large (240 x 320) 1.0x to 2.0x

Medium (144 x 176) 1.0x to 4.0x

Small (96 x 128) 1.0x to 4.0x

Photo and 
Contact Photo

XL (960x1280) 1.0x (no zoom available)

Large (480 x 640) 1.0x to 2.0x

Medium (240 x 320) 1.0x to 4.0x

Small (120 x 160) 1.0x to 8.0x

Picture Theme Determined by the current 
template.

Depends on the size of the 
currently loaded template.

Notes: n MMS Video Capture mode in H.263 file format only has Medium and     
Small sizes.  

n 1x = normal size (no zoom)
2x = double enlargement
4x = quadruple enlargement
8x = octuple enlargement
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Camera Settings Screen
When in any of the capture modes (Photo, Video, MMS Video, 
Contact Photo or Picture Theme), you can tap  to display 
the Camera Settings.  Or, you can press the Contacts button 
at lower left of the front of your Pocket PC Phone.

NOTE: The Capture Size is not available in Pciture Theme 
Capture mode.  It is replaced by Template drop-down 
list and the Browse... button.

Icons on the menu bar are:

1. Switches to the Thumbnail View of Album mode.

2. Switches to the Detailed View of Album mode.

Settings Explanation
Capture Mode Select a mode - Photo, Video, MMS Video, Contact Photo or 

Picture Theme.

Capture Format The choices for Capture Format will be different based on 
capture modes.

Capture Size The choices for Capture Size will be different based on capture 
modes. Higher Capture Size settings produce larger file sizes.

Ambience A list of lighting conditions that lets you adjust the Capture screen 
to look its best in various environments.
There are also options that affects the appearance of the 
incoming video stream: Grayscale (black and white), Sepia 
(reddish tint), Cool (bluish tint), and Negative (darkness and 
lightness reversed).

1 2
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Tools Menu
The Tools Menu provides many more settings that let you customize the behavior of 
Camera mode functions

Adjust...

Adjust... enables you to adjust the display properties: Contrast, Brightness, Saturation, 
Hue, and Sharpness.

To open Adjust... screen, tap  > Tools > Adjust....

To adjust a display propertye: select a property from Property field and use the Slider 
Bar to adjust the value.

NOTE: The incoming video stream displayed on your screen will immediately show 
the effect of any changes you make.

To use original default values, tap Reset button

Options...

The Options screen contains three tabs:  General, Image, and Video.

a) General Tab

The General tab includes the following options: 

n Disable shutter sound
n Keep backlight on while in viewfinder
n Review after capture
n Flicker adjustment (Auto, 50Hz, or 60Hz)

NOTE: Flicker Adjustment refers to the electrical voltage used in your country.
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b) Image tab

Here are the options that affects on still image captures.

Options Function
Prefix Type and 
Prefix String

By default, the filename of each new captured image file will 
be “image” followed by a sequential number, for example:  
image_00001.jpg.  If you wish to change this prefix to a 
different arbitrary text string, select String in the Prefix Type 
field and type the desired characters into the Prefix String 
field.  For example, entering “party” in the Prefix String field 
would produce the filename party_00001.jpg. 

Alternatively, you can choose Date or Date and Time as the 
Prefix Type.  

Counter Index By default, sequential numbers are automatically incorporated 
into each filename for all new image files you capture, such 
as 00001, 00002, 00003, etc.  The number follows the prefix 
(explained above). 

To reset the numbering to “00001” for your captured image 
files, tap Reset counter.

Save to By default, your captured image files will be saved to your 
\My Documents\ folder.  
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c) Video tab

The options on the Video tab affect only your captured video files.

Options Function
Prefix Type and 
Prefix String

By default, the filename of each new captured video file will 
be “video” followed by a sequential number, for example:  
video_00001.avi.  If you wish to change this prefix to a different 
arbitrary text string, select String in the Prefix Type field and 
type the desired characters into the Prefix String field.  For 
example, entering “vacation” in the Prefix String field would 
produce the filename vacation_00001.jpg.  

Alternatively, you can choose Date or Date and Time as the 
Prefix Type.

Counter Index By default, sequential numbers are automatically incorporated 
into each filename for all new video files you capture, such 
as 00001, 00002, 00003, etc.  The number follows the Prefix 
(explained above).  To reset the numbering to “00001” for your 
captured video files, tap Reset counter.

Recording with 
Audio

When this checkbox is checked, audio will be recorded with 
your captured video clips.  It is checked by default.  Any videos 
captured when the checkbox is not checked would be silent (no 
accompanying audio).

Save to By default, your captured video files will be saved to your \My 
Documents\ folder.  
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10.3 Album 
Album allows you to view image and video files, and play audio files. Four view modes 
are available: Thumbnail, Detailed, Slide Show, and Full Screen.

To start Album: 
• Tap the Start menu > Programs > Album.
• Tap the Album icon in the Camera screen.

Thumbnail view
The first time you enter Album, the Thumbnail view mode will be invoked. By default, 
your \My Documents\My Pictures folder will be initially searched. You can manually 
change the position of a thumbnail simply by pressing your stylus on it and then dragging 
it to the desired location. To select multiple thumbnails, press your stylus in an empty 
part of the screen, then drag your stylus across all thumbnails you want to include in the 
multi-selection.

1. The current folder is shown here. Tap this field if you want to switch to a different 
folder.

2. Tap to select a different thumbnail size.

1

7

6 5 4

2

3
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3. Tap to change the way thumbnails are sorted.
4. Tap to switch to Camera mode.
5. Tap to switch to Slide Show view.
6. Tap to switch to Detailed view. (Or, tap directly on 

a thumbnail to load that file into Detailed view.) 
Audio or video files will begin playing.

7. An icon in the lower left or right corner of a 
thumbnail indicates the following:

   - indicates that text annotation has been 
associated with this file.

   G - indicates an animated GIF file.
   V - indicates a video file.
   - this speaker icon indicates that audio 

annotation has been associated with this file.
To open a pop-up menu that contains frequently used 

commands, tap and hold your stylus on the thumbnail you want to operate on. To view an 
image in an enlarged view, or to play a video or audio file, tap the desired thumbnail.

To make an annotation on your file:
The Annotate... command lets you add and remove text or audio annotation for a file. 
The particular text and audio recording can then be set to display or play during a slide 
show. In the Thumbnail view mode screen, tap on Edit and then select Annotate..., or 
select it from the pop-up menu.

To make a text annotation:

If you wish to associate text with the file, enter it in the text box. After text annotation 
has been added,  will be shown on the file in the thumbnail. A separate text file will be 
created for that text.

List View:
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To make an audio annotation:

To create an audio recording (either voice or music) as an annotation using your built-in 
Pocket PC Phone microphone, tap  to begin recording, tap  to stop recording. After 
audio annotation has been added,  will be shown in the thumbnail. A separate .WAV 
audio file will be created.

There is no warning when you record over an existing file. Your previous recording will 
be overwritten by the new recording. If you have tapped Remove Voice by accident, tap 
Cancel.

NOTE: You cannot record an audio annotation for a video file that has sound. This function 
is automatically disabled when you work with a video file with sound.

Sending a file via E-mail or MMS
1. Select the desired file, tap Tools, and then select Send via MMS or Send via 

E-mail... from the menu.

2. Follow the relevant procedures for sending that type of message.

To set audio files as Ringtones:
Select the desired audio file, then select Set as Ringtone from the Tools Menu (or the 
menu that pops up when you tap and hold on a thumbnail). The previous ringtone will be 
immediately replaced. A message will display the filename and confirm that the operation 
was successful.

Assign to Contact
This command allows you to assign an image as a Photo ID to a Contact entry in your 
Pocket Contacts.

1. Choose the image you want to use as a Photo ID.

2. Select Assign to Contact. The Photo Contacts application will be invoked. 
The Contact entries in your Pocket Contacts will be displayed.
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3. Select the Contact entry to which you want to assign the Photo ID, and assign 
the desired attributes as you normally would in Photo Contacts (Photo only, 
or photo with template, etc.).

4. The Photo Contacts Preview screen will show you a preview of how the 
Photo ID setup looks. After you save it, Photo Contacts will exit, and you will 
automatically be returned to the Album program.

Connect
This command is available on the Tools menu when in Thumbnail View only.  It allows you 
to connect to a server with media content via the Internet, and play the streaming media.  
After selecting Connect... on the Tools menu, enter the desired URL in the “rtsp://” field 
provided, then tap OK.  If the connection is made succesfully, the media will be played 
immediately in the Detailed View mode.

Options
To change the Album settings, tap Options on the Tools menu. Four tabs are available: 
General, Association, Slide Show, and Network.

a) The General tab

Following tables are the options in the General tab:

Function Explanation
Default zoom The setting in the Default zoom field controls the size of the selected 

file when it is initially displayed in Detailed View. If set to Smart, 
Album will automatically calculate the best size in which to display 
the file on the screen. However, if you want files to initially display 
in their original size, select Original size from the drop-down list 
box. If you want Camera to automatically display selected files so 
that they fit within the screen, select Fit to window.
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Full screen 
rotate

If None is selected, no automatic rotation will take place when 
a file is displayed in Detailed View (but you can still rotate 
the display manually using the Rotate Clockwise and Rotate 
Counterclockwise icons on the toolbar in Detailed View). Select 
Left to automatically rotate images 90 degrees to the left in Detailed 
View, or Right if you want to rotate 90 degrees to the right.

Animation 
speed

The setting in the Animation speed field controls the speed at which 
animated GIF files are played. By default, this is set to Normal. You 
can select Faster, Slower, or No Delay from the drop-down list.

Keep backlight 
on while 
playing video

If you have set your Backlight to dim after a certain number of 
seconds, you can override it by checking this checkbox. This ensures 
that the Backlight will not dim during the video playbacks.

Keep system 
powered on 
during video 
and audio 
playback

Overriding your system's power settings ensures that the system will 
not automatically power off your device whenever a video playback 
or audio playback is in progress.

Adjust Gamma The Adjust Gamma setting controls image brightness/darkness. The 
minimum setting of 0.01 will cause images to display very dark. The 
maximum setting of 3.00 will cause them to display very light (“wash 
out”). If you change this setting, you can conveniently reset it to 1.00 
by tapping the Reset button. This feature assists you in viewing an 
image more easily under different lighting conditions.

The Association tab

You can associate any or all of the supported file types with Album. When selecting a file 
of the associated type in the File Explorer, it will automatically open using Album.
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The Slide Show tab

These settings control only the behavior of Slide Show view mode. These options are 
mostly self-explanatory, just choose the item you need and follow the relevant procedures 
for the way you want the Slide Show to work.

The Network tab

The settings in this tab are used in conjuction with the Connect... command on the Tools 
menu. From the drop-down list in the Connect via field, specify the network to be used 
in conjunction with the Tool Menu’s Connect... command. In UDP port range, the values 
in these two fields refer to the range of the protocol used to transfer data through the 
Internet. These are already assigned to the optimal values by T-Mobile and normally will 
not be changed.

Detailed View Mode
Detailed View mode displays the selected file in an enlarged 
view, and you can further manipulate the view in various 
ways (zoom, rotate, pan, etc.).

1. Toolbar.

2. Command Bar.

3. Hide or display the Toolbar.

4. Switch to Thumbnail view.

5. Switch to Slide Show view.

6. Switch to Camera mode.
1

2

3 4 5 6
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Icons on the Toolbar

NOTE: Full Screen View will hide the Title Bar, Toolbar, and Command Bar, so the full 
screen is utilized for image/video display.

Images too big for the screen
1. Whenever the image is too large to be shown in the display area in its entirety, 

you can press your stylus anywhere in the display area and drag to interactively 
quick-pan the image to any desired position.

2. Alternatively, you can open the Quick View window, by tapping the Quick View 
icon on the Toolbar. The dotted outline within the Quick View window shows 
the currently displayed portion, in relation to the entire image. Drag the outline 
within the Quick View window to the desired position, or tap within the Quick 
View window to jump the outline to a different position. When satisfied with the 
position, tap the Quick View icon again to close the Quick View window.

To set as Today wallpaper:
This command allows you to change the background image of the Today screen on your 
Pocket PC Phone to any image you want.

1. In Album, tap to open a video file or image you want to use as the image for 
the wallpaper.

Switch to Full 
Screen view.

Rotate Counterclockwise 
(90 degrees each time tapped)

Zoom
Out

Previous file Next file Rotate
Clockwise

Zoom
In

Fit to 
window

Toggles the Quick View window 
open and closed. Available only 
when current file is an image file.
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2. If desired, you can manipulate it in any way you wish: Zoom In or Out, Rotate, 
Pan, etc. The exact state of the image as displayed on your screen will be used 
as the Today screen image. Likewise, if you have chosen a video file and do not 
wish to use the first frame of the video as the wallpaper, you can start playing 
the video and then open the Tools Menu at the frame you want to use. (The 
video is paused when the menu is open.)

3. Select Set as Today Wallpaper. The message “The ‘Today’ background 
image has been successfully changed” will display.

To Reset the Today Screen back to the Default Wallpaper:
If you later decide that you want to re-set the Today screen back to the original default 
background:

1. Tap the Start menu > Settings > Today icon in the Personal tab. 

2. Select Windows Default in the list, then make sure the Use this picture as 
the background checkbox is checked.

3 Tap OK.
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Tap once (or repeatedly) 
to Fast Forward to the 
next sequential files.

Tap to resume playing a 
Slide Show that has been 
stopped.

Exits the Slide 
Show and enters 
the Detailed view.

Exits Slide Show mode 
and enters Thumbnail 
View mode 

Slide Show Properties. Lets you set 
Transition Effects, Rotation, Text 
display, Audio, Delay Time between 
slides (for image files), Random or 
forward-sequential display, etc. in the 
Slide Show Options screen.

Tap to stop playback 
and stay on the current 
slide, but does not exit 
the Slide Show mode.

Tap to re-display the previous 
file. Tap repeatedly to quickly 
Rewind to the desired file. 
(The three leftmost icons 
become available after Stop 
has been tapped.)

Slide Show View
When in the Thumbnail view or Detailed view, you can tap the icon in the Command Bar 
to enter Slide Show mode.
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Full Screen View Mode
You can enter the Full Screen View only from the Detailed View. In the Detailed View 
mode, simply tap the Full Screen icon on the Toolbar to switch to Full Screen.

Tap to switch to Full Screen 
View mode.

As with the Detailed View, if the image 
or video is currently displayed in a size 
that is too large to fit in its entirety on the 
screen, you can “pan” the desired portion 
into view by pressing and dragging your 
stylus on the screen.

When you are ready to exit the Full 
Screen View, tap anywhere on the 
screen to display the Toolbar.  Tap 
the left most icon to exit.  If no action 
is taken, the Toolbar will automatically 
disappear again after a few seconds.
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Adding or Removing Programs
By default, programs added to your device at the factory are stored in the ROM (read only 
memory). You cannot remove these programs, and you will never accidentally lose them. 
You can install any other programs created for your device, as long as your device has 
enough memory. The most popular web site to find software for Pocket PC Phone devices 
is http://www.microsoft.com/mobile/pocketpc.

To add programs using ActiveSync:
You will need to save the appropriate software to the hard drive of your PC before installing 
it on your device.

1. Download the program to your PC (or insert the CD or disk that contains the program 
into your PC). Be sure that the program is compatible with your Pocket PC Phone before 
installing it.

2.  Read any installation instruction or documentation that came with the program. Many 
programs  provide their own installation instructions.

3.  Connect your device to a PC.

4.  Double click on the program's .exe file.

 n If the file is an installer, the installation wizard will begin. Follow the  
      directions on the screen. Once the software has been installed on your PC, 

           the installer will automatically transfer the software to your device.
 n If the file is not an installer, you will see an error message stating that the  

      program is valid but was designed for a different type of PC. You will need  
      to move this file to your device. If you cannot find any installation 

       instructions for the program in the Read Me file or documentation, use  
      the Explore command in ActiveSync to explore the program file 

       to the Program Files folder on your device.

Once installation is completed, tap the Start menu > Programs > program icon.
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To add a program directly from the Internet:
1. Determine that your device and processor type meets the requirement of the software that 

you want to install.

2. Download the program to your device directly from the Internet using Pocket Internet 
Explorer. You should see a single *.xip, *.exe or *.zip file, a setup.exe file, or several 
versions of the files for different device types and processors. Be sure to select the program 
designed for the Pocket PC Phone.

3. Read the installation instructions, readme files, or documentation that came with the program. 
4. Tap the file, such as a *.xip or *.exe file. The installation wizard will begin. Follow the 
directions on the screen.

To remove a program:
Tap the Start menu > Settings > System > Remove Programs.

You can only remove programs installed in storage memory. Programs that came with your 
device cannot be removed. You can quickly return your device to the factory default configu-
ration by clearing all memory. All data, except the installed ROM application, will be lost.

Managing Memory
Memory on your Pocket PC Phone is shared between the storage memory and the pro-
gram memory. Storage memory is used to store the information you have created and the 
programs you have installed. Program memory is used to run programs on your Pocket PC 
Phone. The Pocket PC Phone automatically manages the allocation between the storage 
memory and the program memory.

To view memory allocation and availability:
Tap the Start menu > Settings > the System tab > Memory.
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Finding space in storage memory
Under certain situations, such as when the memory is low, your Pocket PC Phone may 
not be able to automatically adjust the memory allocation. When you receive a message 
stating that storage or program memory is unavailable, try the following solutions:

Move data to a SD storage card
1.  Tap the Start menu > Programs > File Explorer.

2.  Tap and hold the file you want to move, and tap Cut. Open the My Documents folder in 
the storage card folder, tap Edit, and then tap Paste. 

Files stored in folders other than My Documents (or in folders under the sub-folders in My 
Documents) may not show up in the list view of some programs. When you use Notes, 
Pocket Word, or Pocket Excel, move files by opening the item and tapping Tools or Edit 
and then Rename/Move.

Move E-mail attachments
1.  Tap Messaging > Tools > Options.

2.  On the Storage tab, select Store attachments on storage card, and then tap OK. All 
existing and future attachments will be automatically stored on the storage card.

Save new items on a storage card
Set programs such as Notes, Pocket Word, and Pocket Excel to automatically save new 
items on the storage card. 

1.  In Notes, Pocket Word, or Pocket Excel > Tools > Options.

2.  In the Save to: field select Storage Card.



Pocket PC Phone User Manual178 Pocket PC Phone User Manual 179 

Delete unnecessary files
1. Tap the Start menu > Programs > File Explorer.

2. Tap and hold the file, and then tap Delete on the pop-up menu. 

To find your largest files, tap the Start menu and then Find. In the Type list, tap Larger 
than 64 KB, and then tap Go.

Delete all files and clear the history in Internet 
Explorer:
From Internet Explorer > Tools > Options > the Memory tab > Delete Files > Clear 
History.

Backing Up Files
Because any new programs or data are stored in RAM, and therefore will be lost if your 
device loses power for any reason, it is critical that you back up the device's files to your 
PC or a memory card. You can back up files by synchronization while working on a PC. 
However, if you are unable to access your PC, you will need to back up files to a SD or 
MMC card. Your device enables you to back up individual files in Word or Excel. All files 
could be saved on a SD. Furthermore, you can also back up and restore Contacts, Cal-
endar, Internet and Messaging Settings.

SD and MMC Cards
Your device has an expansion slot compatible with a range of SD and MMC Memory cards, 
which are primarily used to back up or transfer files and data. 
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To insert a memory card:
Push the memory card into its slot until it clicks into place. The card is secure when it is 
not protruding from the base.

To remove a memory card
To remove the card, push it in and then release, letting the card spring out.

Backing up or restoring your system using 
xBackup:

1.  Tap the Start menu > Programs > xBackup > then the Backup or Restore tab.

2. If you have inserted the SD card properly, it will appear next to Target. Tap Open and 
select Storage Card under the task bar.

3. Make sure that no applications are running, tap Start.

Backing up or restoring your system via ActiveSync
1.  Double click on  in the task bar of your PC.

2.  Select the Backup/Restore option in the drop-down menu of Tools in ActiveSync.

3.  Select the Backup tab to back up your system. If necessary, select the Restore tab to 
restore your system.

Resetting Your Pocket PC Phone 
You can perform a soft reset or a full reset. During a soft reset, the device is restarted 
and only some data in opened programs may be lost. However, a full reset turns the bat-
tery off, returns the device to its original factory settings, and deletes all programs, files, 
contacts and other information you have saved to the device. Therefore, it is extremely 
important to back up data to a storage card or your computer on a regular basis in the 
event that a full reset has to be performed.
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To perform a soft reset

If your Pocket PC Phone responds slowly, stops responding, or freezes, you can soft reset 
it. A soft reset causes the Pocket PC Phone to restart and re-adjust memory allocation. 
Unsaved data in any opened applications may be lost. Use the stylus to press and hold 
the Reset button, as shown below.

To perform a full reset

A full device reset clears memory, deletes all data and restores the Pocket PC Phone to 
its default settings. Programs installed at the factory remain, erasing all data that you have 
created and programs you have installed. Press and hold the power button, and then use 
the stylus to press the soft reset button at the same time. Be sure you have backed up 
all your data in a SD card or on your PC before performing a full reset.
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Regulatory Agency IDs
For regulatory identification purposes your product is assigned a model number PM10A.
The following accessories have been approved for use with your device. Their assigned model numbers 
listed below can identify these approved accessories. To ensure continued reliable and safe operation 
of your Pocket PC Phone, use only the accessories listed below with your PM10A.

The above x may be any alphanumeric character or blank denoting external cosmetic changes.

This product is intended for use with certified Class 2 Limited Power Source, rated 5 VDC, maximum 
2A power supply unit.

European Union Notice
Products with CE marking comply with the R&TTE Directive (99/5/EC), the EMC Directive (89/
336/EEC) and the Low Voltage Directive (73/23/EEC) issued by the Commission of the European 
Community. 
Compliance with these directives implies conformity to the following European Norms (in brackets 
are the equivalent international standards): 

n EN 60950 (IEC 60950)
Safety of InformationTechnology Equipment.

n ETSI EN 301 511 
Global system for mobile communications (GSM); Harmonized EN for mobile stations in the 
GSM 900 and GSM 1800 bands covering essential requirements of article 3.2 of the R&TTE 
directive (1995/5/EC ).

n ETSI EN 301 489-1 
Electromagnetic compatibility and Radio spectrum Matters (ERM); ElectroMagnetic Compatibility 
(EMC) standard for radio equipment and services; Part 1: Common technical requirements.

Accessories Model Number
Cradle PM15x
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n ETSI EN 301 489-7 
Electromagnetic compatibility and Radio spectrum Matters (ERM); ElectroMagnetic Compatibility 
(EMC) standard for radio equipment and services; Part 7: Specific conditions for mobile and 
portable radio and ancillary equipment of digital cellular radio telecommunications systems 
(GSM and DCS).

n ETSI EN 301 489-17 
Electromagnetic compatibility and Radio spectrum Matters (ERM); ElectroMagnetic Compatibility 
(EMC) standard for radio equipment and services; Part 17: Specific conditions for 2.4 GHz 
wideband transmission systems and 5 GHz high performance RLAN equipment.

n ETSI EN 300 328 
Electromagnetic compatibility and Radio spectrum Matters (ERM); Wideband Transmission 
systems; data transmission equipment operating in the 2.4 GHz ISM band and using spread 
spectrum modulation techniques.

n GSM11.10

n ANSI/IEEE C.95.1-1992
Specific absorption rate in mobile phone emission condition for body health 

n EN50360, EN50361 for SAR
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Important Health and Safety Information
Retain and follow all product safety and operating instructions. Observe all warnings in the operating 
instructions on the product.
To reduce the risk of bodily injury, electric shock, fire, and damage to the equipment, observe the 
following precautions.

General Precautions
n Heed service markings
      Except as explained elsewhere in the Operating or Service documentation, do not service any 

product yourself. Service needed on components inside these compartments should be done 
by an authorized service technician or provider.

n Damage requiring service
      Unplug the product from the electrical outlet and refer servicing to an authorized service 

technician or provider under the following conditions:
l Liquid has been spilled or an object has fallen into the product.
l The product has been exposed to rain or water.
l The product has been dropped or damaged.
l There are noticeable signs of overheat-ing.
l The product does not operate normally when you follow the operating instructions.

n Avoid hot areas
      The product should be placed away from heat sources such as radiators, heat registers, stoves, 

or other products (including amplifiers) that produce heat.
n Avoid wet areas
      Never use the product in a wet location.
n Avoid pushing objects into product
      Never push objects of any kind into cabinet slots or other openings in the product. Slots and 

openings are provided for ventilation. These openings must not be blocked or covered.
n Mounting Accessories
      Do not use the product on an unstable table, cart, stand, tripod, or bracket. Any mounting of the 

product should follow the manufacturer's instructions, and should use a mounting accessory 
recommended by the manufacturer.
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cleaners. Use a damp cloth for cleaning, but NEVER use water to clean the LCD screen. 

Safety Precautions for Power Supply Unit
n Use the correct external power source
 A product should be operated only from the type of power source indicated on the electrical 

ratings label. If you are not sure of the type of power source required, consult your authorized 
service provider or local power company. For a product that operates from battery power or 
other sources, refer to the operating instructions that are included with the product.

n Handle battery packs carefully
 This product contains a Li-ion Polymer battery. There is a risk of fire and burns if the battery 

pack is handled improperly. Do not attempt to open or service the battery pack.  
      Do not disassemble, crush, puncture, short external contacts or circuits, dispose of in fire or 

water, or expose a battery pack to temperatures higher than 60oC (140oF).

Warning: DANGER OF EXPLOSION IF BATTERY IS INCORRECTLY REPLACED. TO REDUCE RISK 
OF FIRE OR BURNS, DO NOT DISASSEMBLE, CRUSH, PUNCTURE, SHORT EXTERNAL CONTACTS, 
HEAT ABOVE 60oC (140oF), OR DISPOSE OF IN FIRE OR WATER. REPLACE ONLY WITH SPECIFIED 
BATTERIES. RECYCLE OR DISPOSE OF USED BATTERIES ACCORDING TO THE LOCAL REGULATIONS 
OR REFERENCE GUIDE SUPPLIED WITH YOUR PRODUCT.

SAR Information
n SAR : 0.413 W/kg @10g (Europe);0.773 W/kg @1g (Taiwan); 

n Avoid unstable mounting
      Do not place the product with an unstable base. 
n Use product with approved equipment
      This product should be used only with personal computers and options identified as suitable 

for use with your equipment.
n Adjust the volume
      Turn down the volume before using headphones or other audio devices.
n Cleaning
      Unplug the product from the wall outlet before cleaning. Do not use liquid cleaners or aerosol 
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Troubleshooting
If you still encounter problems after reviewing this troubleshooting guide, contact your mobile 
operator or an authorized Technical Support center in your area.

Operating Problems

Problem Solution
n My Pocket PC Phone keeps 

turning itself off.
Your Pocket PC Phone is designed by default to turn itself off if 
not used for 3 minutes. This period can be adjusted to a maximum 
of 5 minutes. Refer to the Power setting in Chapter 5 for more 
information.

n My Pocket PC Phone is not 
making any sound.

1  Tap  at the right side of the Title Bar to check the volume 
status.

2  Check the settings of Sound and Notifications on the 
Personal tab by tapping the Start menu > Settings.

n My Pocket PC Phone does not 
vibrate when the phone rings or 
alarms occur.

1  Tap  at the right side of the Title Bar to check if the vibrate 
function is activate.

2  Check the settings of Sound and Notifications on the 
Personal tab by tapping the Start menu > Settings.

3 Check the event note in your Calendar to see if the Reminder 
has been activated.

n The screen freezes or the device 
is not responding.

Reset your device. See the Resetting your Pocket PC Phone 
in Appdendix A.
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Problem Solution
n The screen is dark. 1 Check the Brightness setting by tapping the Start menu > Settings 

> the System tab > the Backlight > Brightness tab.

2 Prolonged exposure to direct sunlight may also cause your Pocket 
PC Phone screen to temporarily darken. This is normal for LCD 
screens and is not permanent.

n A Running out of memory 
warning message pops up on 
the screen.

Memory on your Pocket PC Phone is shared between storage memory 
and program memory: 

1 Delete any unnecessary information you have entered to release 
more storage memory space. 

2 Delete the unnecessary programs you have installed to release 
more program memory space.

See the Managing Memory section in Appendix A.

n The Battery low warning 
message pops up on the 
screen.

Plug the AC power in to your device to charge it.

n The screen is hard to read, or 
the text on the screen is too small 
for you.

If you are having a hard time viewing a document in Notes, try 
changing the size of the view by tapping a zoom percentage on the 
Tools menu.

1  For Pocket Word and Pocket Excel, on the View menu, tap Zoom 
and then select a zoom percentage.

2  For Pocket Internet Explorer, on the View menu, tap Text Size 
and then select a size.

3 For Pocket Outlook data, try enlarging the display font. To do this 
within Calendar, Tasks or Contacts, tap Tools, then Options, and 
then select Use large font.
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Tapping and Writing Problems

Problem

n Device buttons do not re-spond, 
or bring up the wrong program.

n Inaccurate response to stylus 
taps. 

n Pocket PC Phone does not 
recog-nize handwriting.

Solution

Check the Buttons setting to see if the program assignment for 
each function button is set as you wanted. Tap the Start menu > 
Settings > the Personal tab > Buttons. For detailed information 
about Button settings, see Chapter 5.

Adjust the touchscreen to respond more accurately to screen 
taps. Tap the Start menu > Settings > the System tab > Screen 
> Align Screen.

For your Pocket PC Phone to recognize your handwriting input 
with the stylus, you need to use Transcriber writing. To learn 
how to write in Transcriber, see Chapter 2.
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ActiveSync Problems
Problem

n ActiveSync operation cannot be 

performed or connected.

Solution

1    Make sure the ActiveSync cradle/cable is connected 
securely.

2     Make sure you have installed the ActiveSync software 
included on the Companion CD.

3     Make sure you selected the appropriate local USB from File 
Menu Connection Settings in the ActiveSync Manager 
window on your desktop computer.

4     If ActiveSync still doesn't work, remove and re-install the 
ActiveSync software on your PC.

n ActiveSync is connected, but 
data cannot be synchronized.

On your desktop computer, check the Tools Menu > Options 
> the Sync Options tab in the ActiveSync Manager window 

to see if the information type for the program you want has 

been selected for synchronizing. See more details about 

synchronizing information in Chapter 4.
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Connection Problems
Problem

n Unable to use Infrared (IR) port 
to transfer information.

n Cannot connect to Internet, web 
surfing doesn't work.

Solution
1     Line up the IR ports so that they are unobstructed and within 

a close 20cm range.

2     Make sure that nothing is obstructing the two IR ports.

3     Adjust the room lighting. Some light sources interfere with 

IR connections. Try moving to a different location or turn out 

some lights.

4     Transfer only one file, or no more than 25 contact cards, at 

a time.

1     Check that you have set up and connected to an Internet 

service provider.

2     Check that the wireless connection to your mobile service 

provider is switched on and the signal is un-obstructed.

3     Verify with your Internet service provider that your username 

and password are correct.

See Chapter 7, Getting Connected. Additional information is 

also available in Connections Help on the Pocket PC Phone 

and ActiveSync Help on the PC.
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Problem

n Problems with the cable and 

cradle connection.

Solution

1     Make sure that your Pocket PC Phone is turned on.

2     Make sure that you do not have any other active connections. 

Tap the Start menu > Today, and then tap  or  at the 

bottom of the screen, and then Disconnect.
3     Make sure that the cable is securely plugged into the COM 

or USB ports on the back of your PC. Use the cable that 

came with the Pocket PC Phone without any extra cables 

or extenders attached.

4     Plug the other end of the cable securely into the correct port 

on your Pocket PC Phone. If you are using a cradle, push 

your Pocket PC Phone securely into the cradle.
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Specifications
System Information
Processor Intel Bulverde CPU at 416MHz
Memory - ROM : 64 MB   
 - RAM : 64 MB
Operating System Windows Mobile2003TM 
                                  2003 Second Edition

Display
LCD Type 2.8" transflective TFT-LCD 
 with back-light LEDs, 
 touch-sensitive screen
Resolution 240 x 320 at 65,536 colors

GSM/GPRS (Tri-band) Module
GSM 900 880 ~ 915, 925 ~960 MHz
GSM1800 1710 ~ 1785, 1805 ~ 1880 MHz
GSM1900 1850 ~ 1910, 1930 ~ 1990 MHz
Internal antenna Yes

Camera Module
Type Color CMOS camera module  
                                  with dust-proof cover
Resolution 1.3M with JPEG encoder
Camcorder QCIF, Min 15 fps (in live mode), 
 Max. 15 seconds per clip

Physical
Dimensions 58 mm (w) x 108.2 mm (h) x 18.2 mm(l)
Weight                     150g (with battery)

Controls and Lights
Navigation            5-way navigation pad
Buttons                 -  4 program buttons :      
                              Calendar, Contacts, Camera,
                               Voice record/Voice command.

                          - 2 phone function: Call, End      
                          - Volume control button 
                             (Up/ Down)

                              - Power on/off
                              - Reset button
LED                       - Event notification
                              - Charge status
                              - GSM/GPRS signals
                              - Bluetooth, system 
                                notification 

Audio
Audio controller AGC
Microphone/ Built-in
Speaker
Headphone WAV/WMA/AMR/MARWB// 
                                  AAC/AAC+/MP3 stereo

Connection
Infrared SIR
I/O port Mini-USB individual port for 
                                  signals 
 (for USB, and power) 
Audio Stereo headphone jack 

Expansion Slots
SDIO/MMC Yes
supports
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Index 
A
About  81
Accessories  15
ActiveSync  68
ActiveSync Errors  74
AC Adapter  15
Add programs  176
Add ring tone  85
Album  165

B
Background  138
Backing Up Files  179
Backlight  11,82
Battery  13
Beam  98
Block Recognizer  28
Bluetooth  94
Bluetooth Connection  73
Bluetooth modes  95
Bluetooth Settings  95
Bonds  96
Buttons  78

C
Calendar  10,106
Call barring  86

Call forwarding  86
Call History  47,56
Call on hold  53
Call waiting  86
Camera  10,153
Camera Lens  11
Car Antenna Connector  11
ClearVue PDF  142
ClearVue PPT  139
Clock & Alarms  82
Command bar  23
Conference call  53
Connection  44
Connections  88
Contacts  10,46,108
Contacts information  55
CSD Line Type  90

D
Data retention  13
Detailed View Mode  170
Device Settings  76
Dialer screen  42
Drawing  35

E
E-Mail  116
E-mail attachments  178

Earphone Plug  11
Editing and selecting text  29
Emergency call  64
End  10
Entering Information  25

F
Finding Information  38
Flight Mode  45
Full reset  181
Full Screen View Mode  174

G
GPRS Settings  90

H
Headset  15

I
Indicators  21
Infrared  73
Infrared Port  11
Input  78
Input Panel  26
International call  64
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Internet  88

K
Keypad tone  85

L
Letter Recognizer  27
Locking the keypad  65
Locking the SIM card  66
Locking your Pocket PC 

Phone  65

M
Managing Memory  177
Memory  82
Memory card  180
Menus  79
Microphone  11
MIDlet Manager  143
Mini USB Connector  11
MMC/SD or SDIO slot  10
MMS Messages  123
MMS Settings  129
MMS Video Capture Mode  

157
More  86
MSN Messenger  121

Muting a call  54

N
Navigation bar  23
Navigation Pad  10
Network  85
Network card  92
Network Cards Settings  92
Normal Viewer  140
Notes  112
Notifications  22
Notification LEDs  10

O
Owner Information  79

P
Permanent Save  83
Personal tab  76
Phone dialer screen  42
Phone Pad  30
Phone Settings  84
Phone volume  45
Photo Capture Mode  155
Photo Contacts  57
Pictures  135

Picture Theme Capture Mode  
158

PIN  44
Pocket Excel  133
Pocket Internet Explorer  91
Pocket Word  132
Pop-Up menus  22
Power  83
Power Button  11
Presentation  140
Programs  24

R
Record  10
Recording  36
Remove a program  177
Review Screen  159
Ring tone  84
Ring type  84

S
Screen Orientation  19
SD and MMC Cards  179
SD storage card  178
Secure your phone  65
Self-portrait mirror  11
Services  86
SIM Card  12
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SIM contact  55
SIM Manager  55
SIM Tool Kit  64
Slide show  141,172
Smart Dialing  49
Soft Keyboard  26
Soft Reset  11,181
Sounds and Notifications  80
Speakerphone  54
Speed Dial  48
Stylus and Stylus Slot  11
Synchronizing Information  70
System tab  77

T
Talk/Send  10
Tasks  111
Terminal Services Client  93
Text Messages  116
Thumbnail view  165
Today  80
Today screen  20
Today wallpaper  171
Today wallpaper  138
Touch Screen  10
Transcriber  28
Transferring pictures  136

U
USB Cable  15

V
Vibrate mode  45
Video Capture Mode  156
VoiceDial  10
Voice Mail  48
Volume  10

W
Wallpaper  172
Windows Media Player  134
Wireless Modem  100
Writing  33




